<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="ie6 lt-ie9 lt-ie8 lt-ie7" lang="da"> <![endif]-->
<!--[if IE 7]>
<html class="ie7 lt-ie9 lt-ie8" lang="da"> <![endif]-->
<!--[if IE 8]>
<html class="ie8 lt-ie9" lang="da"> <![endif]-->
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="da"> <![endif]-->
<!--[if !IE]>-->
<html lang="da" class="js">
<!--<![endif]-->
    <head>
                    <title>Når arbejdsbyrden hober sig op før sommerferien  | Berlingske Business</title>
            <script type="text/plain" data-cookieconsent="statistics">
    var ga_pl = [],
        ga_r = false,
        hasPerformanceSupport = (window.performance && window.performance.mark);

    var checkForGA = function() {
        if (typeof ga !== 'function') {
            setTimeout(checkForGA, 10);
            return false;
        } else {
            $(document).trigger('GoogleAnalyticsReady');
            return true;
        }
    };

    var performanceStart = function(n) {
        if (!hasPerformanceSupport) {
            return false;
        }
        window.performance.mark('b-' + n);
    };

    var performanceEnd = function(n) {
        var d = null;
        if (!hasPerformanceSupport) {
            return false;
        }
        window.performance.mark('a-' + n);
        window.performance.measure(n, 'b-' + n, 'a-' + n);
        d = Math.round(window.performance.getEntriesByName(n)[0].duration);

        if (ga_r === false) {
            ga_pl.push({'n': n, 'd': d});
        } else {
            performanceSend(n, d);
        }
    };

    var performanceSend = function(n, d) {
        ga('send', 'timing', n, 'load', d);
    };

    var performanceSendRecords = function() {
        var key = null;
        for (key in ga_pl) {
            performanceSend(ga_pl[key].n, ga_pl[key].d);
            delete ga_pl[key];
        }
    };

    performanceStart('resourceHints');
</script>

<link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/>
<link rel="dns-prefetch" href="https://businessdk.netdania.com"/>
<link rel="dns-prefetch" href="https://balancer.netdania.com"/>
<link rel="dns-prefetch" href="https://www.googletagmanager.com"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
<link rel="dns-prefetch" href="https://partner.googleadservices.com"/>
<link rel="dns-prefetch" href="https://ad.doubleclick.net"/>
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://cm.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/>
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"/>
<link rel="dns-prefetch" href="https://pp.lp4.io"/>
<link rel="dns-prefetch" href="https://connect.facebook.net"/>
<link rel="dns-prefetch" href="https://www.facebook.com"/>
<link rel="dns-prefetch" href="https://business.bmcdn.dk"/>
<link rel="dns-prefetch" href="https://apiv1.scribblelive.com"/>
<link rel="dns-prefetch" href="https://blogs.business.dk"/>
<link rel="dns-prefetch" href="https://gadk.hit.gemius.ga_pl"/>
<link rel="dns-prefetch" href="https://ghmdk.hit.gemius.ga_pl"/>
<link rel="dns-prefetch" href="https://ls.hit.gemius.ga_pl"/>
<link rel="dns-prefetch" href="https://business.tns-gallup.dk"/>
<link rel="dns-prefetch" href="https://businessdkbond.disqus.com"/>
<link rel="dns-prefetch" href="https://iam.doipanel.dk"/>
<link rel="dns-prefetch" href="https://www.gstatic.com"/>
<link rel="dns-prefetch" href="https://business-live-aca4c.firebaseio.com"/>

<link rel="preconnect" href="https://cdn.polyfill.io" crossorigin/>
<link rel="preconnect" href="https://cdnjs.cloudflare.com" crossorigin/>
<link rel="preconnect" href="https://businessdk.netdania.com" crossorigin/>
<link rel="preconnect" href="https://balancer.netdania.com" crossorigin/>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin/>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin/>
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
<link rel="preconnect" href="https://partner.googleadservices.com" crossorigin/>
<link rel="preconnect" href="https://ad.doubleclick.net" crossorigin/>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
<link rel="preconnect" href="https://cm.g.doubleclick.net" crossorigin/>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin/>
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin/>
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin/>
<link rel="preconnect" href="https://pp.lp4.io" crossorigin/>
<link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
<link rel="preconnect" href="https://www.facebook.com" crossorigin/>
<link rel="preconnect" href="https://business.bmcdn.dk" crossorigin/>
<link rel="preconnect" href="https://apiv1.scribblelive.com" crossorigin/>
<link rel="preconnect" href="https://blogs.business.dk" crossorigin/>
<link rel="preconnect" href="https://gadk.hit.gemius.ga_pl" crossorigin/>
<link rel="preconnect" href="https://ghmdk.hit.gemius.ga_pl" crossorigin/>
<link rel="preconnect" href="https://ls.hit.gemius.ga_pl" crossorigin/>
<link rel="preconnect" href="https://business.tns-gallup.dk" crossorigin/>
<link rel="preconnect" href="https://businessdkbond.disqus.com" crossorigin/>
<link rel="preconnect" href="https://iam.doipanel.dk" crossorigin/>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin/>
<link rel="preconnect" href="https://business-live-aca4c.firebaseio.com" crossorigin/>

<script type="text/javascript" data-cookieconsent="necessary" src="https://cdn.polyfill.io/v2/polyfill.js?features=console.debug,console.error,console.exception,console.info,console.log,console.trace,console.warn,default,document.currentScript,document.head,document.querySelector,performance.now,~html5-elements,~viewport" crossorigin="anonymous"></script>
<script type="text/javascript" data-cookieconsent="necessary" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js" integrity="sha256-1OxYPHYEAB+HIz0f4AdsvZCfFaX4xrTD9d2BtGLXnTI=" crossorigin="anonymous"></script>
<script type="text/javascript" data-cookieconsent="necessary" src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js" integrity="sha256-erF9fIMASEVmAWGdOmQi615Bmx0L/vWNixxTNDXS4FQ=" crossorigin="anonymous"></script>
<script type="text/javascript" data-cookieconsent="necessary" src="https://cdnjs.cloudflare.com/ajax/libs/swfobject/2.2/swfobject.min.js" integrity="sha256-oYy9uw+7cz1/TLpdKv1rJwbj8UHHQ/SRBX5YADaM2OU=" crossorigin="anonymous"></script>
<script type="text/javascript" data-cookieconsent="necessary" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js" integrity="sha256-1A78rJEdiWTzco6qdn3igTBv9VupN3Q1ozZNTR4WE/Y=" crossorigin="anonymous"></script>
<script type="text/plain" data-cookieconsent="statistics">
    (function() {
        if (!hasPerformanceSupport) {
            return false;
        }
        $(document).on('DataLayerReady', function() {
            setTimeout(checkForGA, 10);
        });

        $(document).on('GoogleAnalyticsReady', function() {
            ga_r = true;
            performanceSendRecords();
        });
    })();
</script>
            
            <script type="text/javascript">
                window.dataLayer = window.dataLayer || [];
                function useJQuery(callback) {
                                        if (typeof window.jQuery === "function" && typeof window.$ === "function"
                        && typeof galleryOverlay === "function") {
                        callback();
                    } else {
                        setTimeout(function() { useJQuery(callback) }, 100);
                    }
                }
                            </script>
            <script id="Cookiebot" data-culture="DK" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript"></script>
            <script type="text/javascript">
                var wasCoobiebotCallbackRun = false;
                function CookiebotCallback_OnAccept() {
                    if (wasCoobiebotCallbackRun === true) {
                        return;
                    }
                    useJQuery(function() { jQuery(document).trigger('BeM_Cookiebot_Ready'); });
                    wasCoobiebotCallbackRun = true;
                }
            </script>

                
    <script type="text/javascript">
        var dfpConfig = {"adPath":"\/135050247\/Business\/karriere\/ledelse","targetingParams":{"primaryCategory":"karriere\/ledelse","articleType":"news_article","tags":"Ugens dilemma","date":"04-07-2018"}};

        dfpConfig.customSlotProcessing = [];

        $(document).on('DFPBannerPlaced', function (e, slotName) {
            if (typeof Dfp === 'object') {
                var slot = $('#' + slotName);
                if (false === slot.hasClass("lazy-banner")
                    && (0 === dfpConfig.customSlotProcessing.length
                    || -1 === dfpConfig.customSlotProcessing.indexOf(slotName))) {
                    Dfp.processBanner(slot);
                    Dfp.displaySlot(slot);
                }
            } else {
                throw Error('Dfp is undefined');
            }
        });
    </script>

    <script type="text/javascript" data-cookieconsent="necessary"
            src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"
            integrity="sha256-zfqaFHro2DV4VVFbq1KRuMk0Lu7Z1ji0cQPBnZ2arzY="
            crossorigin="anonymous"></script>

        <script type="text/javascript" data-cookieconsent="necessary" src="/js/a068b65-0661589.js"></script>

    <script type="text/javascript">
        var showAds = true;
    </script>
    
                        <script type="text/plain" data-cookieconsent="marketing" src="/js/7e6d03c-f6cc4fc.js"></script>
            
            <script type="text/plain" data-cookieconsent="marketing" src="/js/f8f14f2-a41fe09.js"></script>

        <script type="text/plain" data-cookieconsent="marketing">
            $(document).trigger('Dfp.initialized');
        </script>
                <script type="text/plain" data-cookieconsent="statistics">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "business",
            "cp": "business/ledelse",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "business",
                    "cp": "business/ledelse",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>


            
                            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXC2MV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-PXC2MV');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/js/advertisement-d73ffa9.js" type="text/plain" data-cookieconsent="necessary"></script>

<script type="text/plain" data-cookieconsent="necessary">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"karriere","subcategory":"ledelse"},"content":{"video":false,"author":"","pubdate":1530691200,"title":"\/ledelse\/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien","id":453063,"length":"668","source":"int","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = ["PaywallData"];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.ssoUserId !== undefined) ? $userInfoData.ssoUserId : null,
            'auth': (($userInfoData.ssoUserId !== undefined) && ($userInfoData.ssoUserId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    };

    $(document).bind('PaywallInitialized', setPaywallData);

    window.dataLayer = window.dataLayer || [];
    setDataLayer();
    setUserData();
    setAdblockData();
</script>

        
            
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="description" content="Kristine arbejder som mellemleder i et større revisionsfirma."/>
<meta property="fb:pages" content="316254565060921">
<meta property="fb:app_id" content="167935662083" />
<meta property="og:title" content="Når arbejdsbyrden hober sig op før sommerferien "/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Berlingske Business"/>
<meta property="og:description" content="Kristine arbejder som mellemleder i et større revisionsfirma."/>
<meta property="og:url" content="https://www.business.dk/content/item/453063"/>
<meta property="og:locale" content="da_DK"/>

    <meta property="og:image" content="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/28/280160/21391456-529004776jpg.jpg"/>
    <meta property="twitter:image" content="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/28/280160/21391456-529004776jpg.jpg"/>

<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@@businessdk"/>
<meta property="twitter:title" content="Når arbejdsbyrden hober sig op før sommerferien "/>
<meta property="twitter:description" content=""/>
<meta property="twitter:url" content="https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien"/>
<meta property="lp:url" content="https://www.business.dk/content/item/453063"/>
    <meta property="lp:type" content="article"/>

<meta property="articleId" content="453063"/>
<link rel="canonical" href="https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien">

    <meta property="article:tag" content="Ugens dilemma" />

<meta property="article:published_time" itemprop="datePublished" content="2018-07-04T10:00:00+02:00" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-07-04T10:00:00+02:00" />
    <meta property="article:section" itemprop="articleSection" content="Karriere" />
    <meta property="article:section_url" content="https://www.business.dk/emne/tags/karriere" />

    <meta name="node-id" content="60409242" />



            
        <link rel="stylesheet" type="text/css" media="all" href="/css/3d591a0-3119053.css"/>
    
    <link rel="stylesheet"
          href="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.3/themes/smoothness/jquery-ui.min.css"
          integrity="sha256-n4r4b06OYFndC0rpUX/aiMe8y6rTcvAYnpAl7MHO2bk="
          crossorigin="anonymous">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.3/jquery-ui.min.css"
          integrity="sha256-EoQ/TRzMhTgbyttzIBC+SJw8VnWsSq/yUyYUxMXIi7I="
          crossorigin="anonymous">

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" media="screen" href="/css/614ff22-75bc6a6.css"/>
        <![endif]-->

        <link rel="icon" type="image/x-icon" href="/favicon.ico"/>
        <link rel="icon" sizes="152x152" href="/images/icons-152x152.png"/>
<link rel="android-touch-icon" sizes="152x152" href="/images/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/images/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/images/icons-144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/images/icons-120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/images/icons-114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/images/icons-72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="/images/icons-57x57.png"/>

        <meta name="apple-itunes-app" content="app-id=379048906"/>
        <meta name="google-play-app" content="app-id=com.mecom.Business"/>
    </head>
    <body >
            
    <div class="site-wrap" id="site-wrap">
        <aside class="slider-latest-news slider-nav" data-test="latest-news-slider">

    <header class="slider-header ">
        <ul role="tablist" class="nav nav-tabs-sm">
            <li class="tab-label active" role="presentation">
                <a data-toggle="tab" role="tab" aria-controls="tab-latest-slider" href="#tab-latest-slider">
                    Seneste nyt
                </a>
            </li>
            <li class="tab-label" role="presentation">
                <a data-toggle="tab" role="tab" aria-controls="tab-topstories-slider" href="#tab-topstories-slider" data-test="top-news">
                    Topnyheder
                    <ins class="text-label" data-topstories-news-count="tab"></ins>
                </a>
            </li>
        </ul>

        <button class="btn-close-latest">
            <i class="fa fa-times"></i>
        </button>
    </header>

    <div class="inner">

        <div class="tabs" role="tabpanel">

            <!-- Tab panes -->
            <div class="tab-content">
                <div id="tab-latest-slider" class="tab-pane fade in active" role="tabpanel"></div>
                <div id="tab-topstories-slider" class="tab-pane fade" role="tabpanel" data-test="tab-top-stories"></div>
            </div>

        </div>

    </div>

</aside>
<aside class="mobile-nav slider-nav">
    <span id="mobileLoginMarkup"></span>
    <a class="close-menu" href="#"><i class="fa fa-times"></i></a>

    

                <ul class="mobile-main-nav">
            <li class="site-search">
                    <input type="search"
           id="site-search-mobile"
           class="search-mobile form-text form-text-query"
           value=""
           placeholder="Indtast din søgning her..."
           data-search-url="/search"
           name="query"
           maxlength="128"
    />
    <button class="btn-search button-search" type="submit" id="search-submit" data-test="header-site-search-mobile"><i class="fa fa-search"></i></button>
            </li>
                            <li>
                    <a href="/investor">Investor</a>
                    <ul class="sub-menu">
                        <li>
                            <a href="/investor">Se alle</a>
                        </li>
                                                    <li>
                                <a href="/oekonomi">Økonomi</a>
                            </li>
                                                    <li>
                                <a href="/global">Global</a>
                            </li>
                                                    <li>
                                <a href="/investor/aktier">Aktier</a>
                            </li>
                                                    <li>
                                <a href="/investor/obligationer">Obligationer</a>
                            </li>
                                                    <li>
                                <a href="/investor/invbeviser">Investeringsbeviser</a>
                            </li>
                                                    <li>
                                <a href="/investor/valuta">Valuta</a>
                            </li>
                                                    <li>
                                <a href="/investor/markeder">Markeder</a>
                            </li>
                                            </ul>
                    <a href="#" class="show-sub"><i class="fa fa-angle-down"></i></a>
                </li>
                            <li>
                    <a href="/virksomheder">Virksomheder</a>
                    <ul class="sub-menu">
                        <li>
                            <a href="/virksomheder">Se alle</a>
                        </li>
                                                    <li>
                                <a href="/virksomheder/finans">Finans</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/detailhandel">Detail</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/digital">Digital</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/ejendomme">Ejendomme</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/energi">Energi</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/foedevarer">Fødevarer</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/industri">Industri</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/media">Media</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/medico">Medico</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/raadgivning">Rådgivning</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/transport">Transport</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/vaekst">Vækst</a>
                            </li>
                                            </ul>
                    <a href="#" class="show-sub"><i class="fa fa-angle-down"></i></a>
                </li>
                            <li>
                    <a href="/privatoekonomi">Privatøkonomi</a>
                    <ul class="sub-menu">
                        <li>
                            <a href="/privatoekonomi">Se alle</a>
                        </li>
                                                    <li>
                                <a href="/privatoekonomi/bank">Bank</a>
                            </li>
                                                    <li>
                                <a href="/privatoekonomi/bolig">Bolig</a>
                            </li>
                                                    <li>
                                <a href="/privatoekonomi/pension">Pension</a>
                            </li>
                                                    <li>
                                <a href="/privatoekonomi/skat">Skat</a>
                            </li>
                                                    <li>
                                <a href="/privatoekonomi/forsikring">Forsikring</a>
                            </li>
                                                    <li>
                                <a href="/privatoekonomi/brevkassen">Brevkassen</a>
                            </li>
                                            </ul>
                    <a href="#" class="show-sub"><i class="fa fa-angle-down"></i></a>
                </li>
                            <li>
                    <a href="/biler">Biler</a>
                    <ul class="sub-menu">
                        <li>
                            <a href="/biler">Se alle</a>
                        </li>
                                            </ul>
                    <a href="#" class="show-sub"><i class="fa fa-angle-down"></i></a>
                </li>
                            <li>
                    <a href="/karriere">Karriere</a>
                    <ul class="sub-menu">
                        <li>
                            <a href="/karriere">Se alle</a>
                        </li>
                                                    <li>
                                <a href="/karriere/ledelse">Ledelse</a>
                            </li>
                                                    <li>
                                <a href="/karriere/business-kvinder">Business-kvinder</a>
                            </li>
                                                    <li>
                                <a href="/karriere/navne">Navne</a>
                            </li>
                                            </ul>
                    <a href="#" class="show-sub"><i class="fa fa-angle-down"></i></a>
                </li>
                            <li>
                    <a href="/tv">TV &#x2F; Podcast</a>
                    <ul class="sub-menu">
                        <li>
                            <a href="/tv">Se alle</a>
                        </li>
                                                    <li>
                                <a href="/tv/business-tv">Business TV</a>
                            </li>
                                                    <li>
                                <a href="/podcast">Podcast</a>
                            </li>
                                                    <li>
                                <a href="/tv/ugens-vinder-og-taber">Ugens vinder og taber</a>
                            </li>
                                            </ul>
                    <a href="#" class="show-sub"><i class="fa fa-angle-down"></i></a>
                </li>
                            <li>
                    <a href="/opinion/debat">Opinion</a>
                    <ul class="sub-menu">
                        <li>
                            <a href="/opinion/debat">Se alle</a>
                        </li>
                                                    <li>
                                <a href="http://blogs.business.dk/">Blogs</a>
                            </li>
                                                    <li>
                                <a href="/opinion/debat">Debat</a>
                            </li>
                                            </ul>
                    <a href="#" class="show-sub"><i class="fa fa-angle-down"></i></a>
                </li>
                        <li class="tool"><a href="https://b.kundeunivers.dk/e-avis/?section=2">Læs E-avis</a></li>
            <li class="tool"><a href="http://abonnement.business.dk/berlingske-business-abonnementer/?utm_source=web_intern&amp;utm_medium=web_abonnementlinks&amp;utm_term=AL-151222-CP-WKLEDIT1WK&amp;utm_content=bus_indhold&amp;utm_campaign=abonnementer_business&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;callback_url=https://login.berlingskemedia.net/sso/server/multisite-update/biz&amp;return_url=https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien?referrer=RSS" data-event="buySubscriptionLinkClicked">Køb abonnement</a></li>
            <li class="tool"><a href="/businessdirect">Business Direct</a></li>
            <li class="tool"><a
                        href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske%20business">Nyhedsbreve</a>
            </li>
            <li class="tool"><a href="https://www.b.dk/kontakt">Kontakt</a></li>
            <li class="tool"><a href="https://www.berlingskemedia.dk/kontakt-salg/">Annoncering</a></li>
            <li class="tool sosume"><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a></li>
        </ul>
                <div class="mobile-icons">
            <span>Følg</span>
            <a href="https://www.facebook.com/berlingskebusiness"><i class="fa fa-facebook"></i></a>
            <a href="https://twitter.com/businessdk"><i class="fa fa-twitter"></i></a>
            <a href="https://www.linkedin.com/company/berlingske-business"><i class="fa fa-linkedin"></i></a>
            <a href="https://instagram.com/business.dk/"><i class="fa fa-instagram"></i></a>
        </div>
    
</aside>

        <div class="inner-wrap">
                                                <div id="header-wrapper">
<div class="site-main-header main-header-top">
    <script type="text/javascript" data-cookieconsent="necessary">
    $(function() {
        $.userInfoObject = new UserInfo(5);

        $.userInfoObject.getUserInfo(function (data) {
            $('[name="email"]').val(data.email);
            $(document).trigger('UserInfoInitialized', [data]);
        });

                    var loginReady = new LoginReady();
            var settings = {
                loginString: 'Log ind',
                logoutString: 'Log ud',
                profileString: 'Profil',
                modalRemoteUrl: '/login_form?returnUri=https%3A//www.business.dk/redirect%3FreturnUri%3DaHR0cHM6Ly93d3cuYnVzaW5lc3MuZGsvbGVkZWxzZS9uYWFyLWFyYmVqZHNieXJkZW4taG9iZXItc2lnLW9wLWZvZXItc29tbWVyZmVyaWVu'
            };
            generateLoginMarkup(settings, $.userInfoObject, loginReady, 'stay_logged_in');
            });
</script>

<script type="text/template" id="mobileLoggedIn">
    <span class="mobile-logout" data-test="mobile-logout-markup">
        <a class="username" href="<% print(data.paths.profile) %>"> <% print(userDisplayName) %></a>
        <a title="<% print(data.logoutString) %>" href="<% print(data.paths.logout) %>"><% print(data.logoutString) %> <i class="fa fa-caret-right"></i></a>
    </span>
</script>
<script type="text/template" id="mobileLoggedOut">
    <span class="mobile-login" data-test="mobile-login-markup">
    <a href="#" data-href="<% print(data.modalRemoteUrl) %>" title="<% print(data.loginString) %>" data-toggle="modal" data-target="#modal-login" data-event="loginFormDisplayed">
        <i class="fa fa-user"></i><% print(data.loginString) %>
    </a>
    </span>
</script>
<script type="text/template" id="desktopLoggedIn">
    <span id="desktopLoginMarkup" data-test="desktop-logout-markup">
        <a class="username" href="<% print(data.paths.profile) %>"><i class="fa fa-user"></i><% print(userDisplayName) %></a>
        <a title="Log ud" class="btn-login" href="<% print(data.paths.logout) %>"><% print(data.logoutString) %> <i class="fa fa-caret-right"></i></a>
    </span>
</script>
<script type="text/template" id="desktopLoggedOut">
    <a href="#" data-href="<% print(data.modalRemoteUrl) %>" data-toggle="modal" data-test="desktop-login-markup"
       data-target="#modal-login" title="<% print(data.loginString) %>" data-event="loginFormDisplayed">
          <i class="btn-login"></i><% print(data.loginString) %> <i class="fa fa-user"></i>
    </a>
</script>
    <div class="container-main-header">
        <div class="row ">
            <div class="col-md-12">
                <ul>
                    <li><a href="https://www.b.dk" rel="noopener noreferrer">Berlingske.dk</a></li>
                    <li class="hidden-xs"><a href="http://abonnement.business.dk/berlingske-business-abonnementer/?utm_source=web_intern&amp;utm_medium=web_abonnementlinks&amp;utm_term=AL-151222-CP-WKLEDIT1WK&amp;utm_content=bus_top&amp;utm_campaign=abonnementer_business&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;callback_url=https://login.berlingskemedia.net/sso/server/multisite-update/biz&amp;return_url=https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien?referrer=RSS" data-event="buySubscriptionLinkClicked">Køb abonnement</a></li>
                    <li class="hidden-xs"><a href="https://b.kundeunivers.dk/e-avis/?section=2">E-avis</a></li>
                    <li class="hidden-xs hidden-sm"><a href="http://www.businessdirect.dk">Business Direct</a></li>
                </ul>

                <ul class="pull-right nav-tools hidden-xs">
                    <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="sosume">Privatlivspolitik</a></li>
                    <li class="social-icons">
                        <a href="https://www.facebook.com/berlingskebusiness" target="_blank" rel="noopener noreferrer" title="Følg os via Facebook"><i class="fa fa-facebook"></i></a>
                        <a href="https://twitter.com/businessdk" target="_blank" rel="noopener noreferrer"  title="Følg os via Twitter"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.linkedin.com/company/berlingske-business" target="_blank" rel="noopener noreferrer"  title="Følg os via LinkedIn"><i class="fa fa-linkedin"></i></a>
                        <a href="https://instagram.com/business.dk/" target="_blank" rel="noopener noreferrer"  title="Følg os via Instagram"><i class="fa fa-instagram"></i></a>
                    </li>

                    
                    <li class="menu-login">
                                                                        <span id="desktopLoginMarkup"></span>
                    </li>

                                    </ul>
                <div class="modal" id="modal-first-login">
    <div id="close-first-login-modal"></div>
    <div class="arrow-up"></div>
    <div id="first-login-body">
        <p>Du er logget ind</p>
        <p>
            Din profil kan bruges på business.dk, berlingske.dk og bt.dk, der alle er en del af Berlingske Media.
            Du kan altid logge ud eller opdatere dine oplysninger ved at klikke på dit profilnavn.
        </p>
    </div>
</div>

            </div>
        </div>
    </div>
</div>

<div class="site-main-header main-header-bottom">
    <div class="container-main-header">
        <div class="row">
            <div class="header-bottom col-md-12">
                <a href="/">
                                                            <span class="logo-business h1-logo-business">Berlingske Business</span></a>

                <nav class="site-nav">

                    <ul class="tools-nav">
                        <li class="nav-stock">
                                        <script type="text/plain" data-cookieconsent="necessary">
        $(function() {
            var stockOptions = {
                'useEasing' : true,
                'useGrouping' : true,
                'decimal' : ',',
                'suffix' : '%'
            };
            var stockCounter;
            if ((typeof isUAMobile !== 'undefined') && isUAMobile && $('#stock-quote-mobile').length != 0) {
                stockCounter = new CountUp("stock-quote-mobile", 0, 1.4171, 2, 5, stockOptions);
                stockCounter.start();
            } else if ($('#stock-quote').length != 0) {
                stockCounter = new CountUp("stock-quote", 0, 1.4171, 2, 5, stockOptions);
                stockCounter.start();
            }
        });
    </script>

                        </li>

                        <li class="nav-latest menu-latest hidden-xs">
                            <a href="/content" data-test="latest-news-link">
                                <i class="fa fa-clock-o"></i>
                                <span class="hidden-xs">Seneste nyt</span>
                            </a>
                        </li>

                        <li class="nav-search hidden-xs menu-search">
                            <a href="#" title="Søg" data-test="header-site-search-icon"><i class="fa fa-search"></i> <span>Søg</span></a>
                        </li>

                        <li class="nav-content">
                            <a href="#" class="btn-toggle-nav">
                                <i class="fa fa-bars"></i>
                                <span class="hidden-xs">Indhold</span>
                            </a>
                        </li>
                    </ul>

                </nav>

            </div>

                <div class="site-main-search">
        <div id="mini-panel-biz_site_search" class="container">
                <div class="col-md-12 search-desktop-box">
                        <input  type="search"
                                id="site-search"
                                class="search-desktop form-control input-sm"
                                value=""
                                placeholder="Indtast din søgning her..."
                                data-search-url="/search"
                                name="query"
                                maxlength="128"
                                data-test="header-site-search-input"
                        />
                        <button type="submit" class="btn button-search" data-test="header-site-search-button"><i class="fa fa-search"></i> Søg </button>
                </div>
        </div>
    </div>

        </div><!-- row -->
    </div>

</div>

<div class="main-nav-container hidden-sm hidden-xs" id="main-header-menu">
    <div class="container-main-header">

        <nav>
    <ul class="main-nav">
        <li><a href="/"><i class="fa fa-home"></i></a></li>

                    <li>
                <a href="/investor" title="Investor">Investor</a>
                <div class="sub-nav">
                    <div class="container-main-header">
                        <ul>
                                                            <li>
                                    <a href="/oekonomi">Økonomi</a>
                                </li>
                                                            <li>
                                    <a href="/global">Global</a>
                                </li>
                                                            <li>
                                    <a href="/investor/aktier">Aktier</a>
                                </li>
                                                            <li>
                                    <a href="/investor/obligationer">Obligationer</a>
                                </li>
                                                            <li>
                                    <a href="/investor/invbeviser">Investeringsbeviser</a>
                                </li>
                                                            <li>
                                    <a href="/investor/valuta">Valuta</a>
                                </li>
                                                            <li>
                                    <a href="/investor/markeder">Markeder</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </li>
                    <li>
                <a href="/virksomheder" title="Virksomheder">Virksomheder</a>
                <div class="sub-nav">
                    <div class="container-main-header">
                        <ul>
                                                            <li>
                                    <a href="/virksomheder/finans">Finans</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/detailhandel">Detail</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/digital">Digital</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/ejendomme">Ejendomme</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/energi">Energi</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/foedevarer">Fødevarer</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/industri">Industri</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/media">Media</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/medico">Medico</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/raadgivning">Rådgivning</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/transport">Transport</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/vaekst">Vækst</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </li>
                    <li>
                <a href="/privatoekonomi" title="Privatøkonomi">Privatøkonomi</a>
                <div class="sub-nav">
                    <div class="container-main-header">
                        <ul>
                                                            <li>
                                    <a href="/privatoekonomi/bank">Bank</a>
                                </li>
                                                            <li>
                                    <a href="/privatoekonomi/bolig">Bolig</a>
                                </li>
                                                            <li>
                                    <a href="/privatoekonomi/pension">Pension</a>
                                </li>
                                                            <li>
                                    <a href="/privatoekonomi/skat">Skat</a>
                                </li>
                                                            <li>
                                    <a href="/privatoekonomi/forsikring">Forsikring</a>
                                </li>
                                                            <li>
                                    <a href="/privatoekonomi/brevkassen">Brevkassen</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </li>
                    <li>
                <a href="/biler" title="Biler">Biler</a>
                <div class="sub-nav">
                    <div class="container-main-header">
                        <ul>
                                                    </ul>
                    </div>
                </div>
            </li>
                    <li>
                <a href="/karriere" title="Karriere">Karriere</a>
                <div class="sub-nav">
                    <div class="container-main-header">
                        <ul>
                                                            <li>
                                    <a href="/karriere/ledelse">Ledelse</a>
                                </li>
                                                            <li>
                                    <a href="/karriere/business-kvinder">Business-kvinder</a>
                                </li>
                                                            <li>
                                    <a href="/karriere/navne">Navne</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </li>
                    <li>
                <a href="/tv" title="TV &amp;#x2F; Podcast">TV &#x2F; Podcast</a>
                <div class="sub-nav">
                    <div class="container-main-header">
                        <ul>
                                                            <li>
                                    <a href="/tv/business-tv">Business TV</a>
                                </li>
                                                            <li>
                                    <a href="/podcast">Podcast</a>
                                </li>
                                                            <li>
                                    <a href="/tv/ugens-vinder-og-taber">Ugens vinder og taber</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </li>
                    <li>
                <a href="/opinion/debat" title="Opinion">Opinion</a>
                <div class="sub-nav">
                    <div class="container-main-header">
                        <ul>
                                                            <li>
                                    <a href="http://blogs.business.dk/">Blogs</a>
                                </li>
                                                            <li>
                                    <a href="/opinion/debat">Debat</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </li>
            </ul>
</nav>


    </div>
</div>
</div>

            
                        <div class="top-wallpaper-banner top-banner banner-resize ">
                                <div id="Leaderboard_1" data-device="desktop" class="banner-g1 advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,181]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
        });
    </script>

    

        </div>

                        <div class="content wallpaper-banner hidden-xs wallpaper-position-no-livebar">
            <div class="wallpaper-wrapper dfp-top-wallpaper">
                                    <div id="Wallpaper" data-device="desktop" class="banner-h1 advert-unit" data-dfp-slot="Wallpaper" data-dfp-dimensions="[[2560,1440]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Wallpaper']);
        });
    </script>

    


            </div>
                                <script type="text/plain" data-cookieconsent="marketing">
        dfpConfig.customSlotProcessing.push("Sticky_left");
        dfpConfig.customSlotProcessing.push("Sticky_right");
    </script>
    <div class="sticky-banners-wrapper container">
        <div id="left_sticky" class="hidden-xs hidden-sm">
                                <div id="Sticky_left" data-device="desktop" class="banner-sticky_left friendly-iframe advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
        });
    </script>

    

        </div>
        <div id="right_sticky" class="hidden-xs hidden-sm">
                                <div id="Sticky_right" data-device="desktop" class="banner-sticky_right friendly-iframe advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
        });
    </script>

    

        </div>

        <script type="text/plain" data-cookieconsent="marketing">
            $(function () {
                function isLivebarPresent() {
                    return $('.business-live-teaser').css('display') === 'block';
                }
                var backgroundBanner = $('.wallpaper-banner');
                var livebarHeight = 0;
                if (isLivebarPresent()) {
                    livebarHeight = $('.business-live-teaser').height();
                }
                var bannerWrapPadding = parseFloat($('.sticky-banners-wrapper').css('padding-top'));
                var options = {
                    element : backgroundBanner,
                    padding : 11,
                    getFullHeight : function() {
                        return backgroundBanner.height() + $(".sticky-banners-wrapper").height() + ($("#left_sticky").height() || $("#right_sticky").height());
                    },
                    getBottomEdgePosition : function() {
                        return $("footer.main-footer").offset().top;
                    },
                    getTopEdgePosition : function() {
                        return $("#header-wrapper").height();
                    },
                    getStickyOffset : function() {
                        return $(".sticky-banners-wrapper").position().top + $('.main-header-bottom').height() - bannerWrapPadding;
                    },
                    getStickyEndPosition : function() {
                        return $("#left_sticky").offset().top + $("#left_sticky").height();
                    },
                    enoughSpaceForSticky : function() {
                        return $('.main-header-bottom').offset().top + $('.main-header-bottom').height() < $("footer.main-footer").offset().top -  $("#right_sticky").height() - livebarHeight - bannerWrapPadding;
                    },
                    disableBanners : function() {
                        $("#left_sticky").hide();
                        $("#right_sticky").hide();
                    },
                    enableBanners : function() {
                        $("#left_sticky").show();
                        $("#right_sticky").show();
                    },
                    callback : function(isSticky) {
                        if (isSticky) {
                            if (!isLivebarPresent()) {
                                backgroundBanner.addClass('wallpaper-margin-no-livebar');
                            }
                            backgroundBanner.removeClass('wallpaper-position-with-livebar wallpaper-position-no-livebar');
                            backgroundBanner.css('top', -($(".sticky-banners-wrapper").position().top - $('.main-header-bottom').height() + $('.main-header-top').height() - $('.business-live-teaser').height()) + 'px');
                        } else {
                            backgroundBanner.removeAttr('style');
                            if (isLivebarPresent()) {
                                backgroundBanner.addClass('wallpaper-position-with-livebar').removeClass('wallpaper-margin-no-livebar menu-fixed-with-livebar menu-fixed-no-livebar menu-static-no-livebar');
                                $('.top-wallpaper-banner').addClass('top-wallpaper-position-with-livebar').removeClass('top-wallpaper-position-no-livebar');
                            } else {
                                backgroundBanner.addClass('wallpaper-position-no-livebar').removeClass('wallpaper-margin-no-livebar menu-fixed-with-livebar menu-fixed-no-livebar menu-static-with-livebar');
                                $('.top-wallpaper-banner').addClass('top-wallpaper-position-no-livebar').removeClass('top-wallpaper-position-with-livebar');
                            }
                        }
                    }
                };

                new StickyElement(options);
            });

            var enableStickiesIfNotTablet = function() {
                if ("undefined" === typeof isUATablet) {
                    setTimeout(enableStickiesIfNotTablet, 500);
                    return;
                }

                if (false === isUATablet) {
                    Dfp.processBanner($("#Sticky_left"));
                    Dfp.processBanner($("#Sticky_right"));
                }
            };
            $(document).on('Dfp.initialized', function() {
                enableStickiesIfNotTablet();
            });
        </script>
    </div>
                    </div>
    
                            <div class="container bg">
                                            <div class="row">
                                                                                                            </div>
                                                            
                                        <div id="MTakeover" data-device="mobile" class="row advert-unit" data-dfp-slot="Takeover" data-dfp-dimensions="[[3,3]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['MTakeover']);
        });
    </script>

    

                                <div id="content">
                            <div class="row">
        <article class="col-md-12" itemscope itemtype="https://schema.org/NewsArticle">
            <span class="lp_is_start" style="width: 1px; height: 1px;"></span>
                            <header class="article-head">
                    

                    <a href="/karriere/ledelse" title="Ledelse"
   class="article-tag">
    <span class="cat" itemprop="articleSection">
        Ledelse
    </span>
</a>


                    
    
                    <h1 class="heading"        itemprop="headline">
    Når arbejdsbyrden hober sig op før sommerferien 
</h1>


                    <div class="article-date">
    <time itemprop="datePublished" class="timeago" datetime="2018-07-04T10:00:00+02:00">
        Onsdag d. 04. juli 2018, kl. 10.00
    </time>

    </div>



                    
                </header>
                            <div id="fb-root"></div>
<script type="text/plain" data-cookieconsent="preferences">
    $(function() {
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '167935662083',
                xfbml      : true,
                version    : 'v2.5'
            });
            $(document).trigger('FacebookInitialized');
        };
    });

    FacebookSdkLoader.load('167935662083');
</script>


            <div class="row">
                
                
            <div class="col-md-8">
    
                    <div class="article-content">
        
                            
                <figure class="article-image" itemprop="image" itemscope itemtype ="https://schema.org/ImageObject">
    <link href="https://business.bmcdn.dk/media/cache/resolve/image_300x300/image/28/280160/21391456-529004776jpg.jpg" itemprop="contentUrl">
        <img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/28/280160/21391456-529004776jpg.jpg" class="img-responsive" alt="529004776.jpg"  />

            <figcaption>
                                                    <meta itemprop="headline" content="529004776.jpg">
                                </figcaption>
    </figure>

    

<div>
    <div data-test="article-social-icons" class="article-social
             article-social-top
        ">
                        
        <a class="icon-social-facebook" data-action="social-facebook"
       href="https://www.facebook.com/sharer/sharer.php?u=https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien?referrer=RSS" target="_blank"
       title="Del på Facebook">
        <i class="fa fa-facebook"></i>
    </a>
        <a class="icon-social-twitter" data-action="social-twitter"
       href="https://twitter.com/intent/tweet?source=webclient&amp;text=N%C3%A5r%20arbejdsbyrden%20hober%20sig%20op%20f%C3%B8r%20sommerferien%20https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien?referrer=RSS" target="_blank">
        <i class="fa fa-twitter"></i>
    </a>

            <a class="icon-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien?referrer=RSS&amp;summary=N%C3%A5r%20arbejdsbyrden%20hober%20sig%20op%20f%C3%B8r%20sommerferien%20"
       data-action="social-linkedin" target="_blank" rel="noopener noreferrer">
        <i class="fa fa-linkedin"></i>
    </a>

        <a href="sms:?body=L%C3%A6s%20denne%20artikel%20p%C3%A5%20business.dk.%20https%3A%2F%2Fwww.business.dk%2Fledelse%2Fnaar-arbejdsbyrden-hober-sig-op-foer-sommerferien%3Freferrer%3DRSS"
       class="icon-social-sms visible-xs-inline-block" data-sms-link="true">
        SMS
    </a>
    <a href="mailto:?subject=Artikel%20fra%20Business.dk%20%3A%20N%C3%A5r%20arbejdsbyrden%20hober%20sig%20op%20f%C3%B8r%20sommerferien%20&amp;body=https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien?referrer=RSS"
       target="_blank" rel="noopener noreferrer" class="icon-social-mail"><i class="fa fa-envelope"></i></a>
                    <span class="pull-right comments-teaser" comment-icon-box style="display:none">
    <a class="icon-text scroll-comments" href="#">
    <span class="disqus-comment-count" number-only data-disqus-identifier="/content/item/453063" style="display:none;">0</span>
    </a>
    <a class="icon-social-default scroll-comments" href="#"><i class="fa fa-comment"></i></a>
</span>
            </div>
</div>


<h2 class="article-summary"        itemprop="description">
    
</h2>

    <div class="row">
                            <div id="MLeaderboard_1" data-device="mobile" class="module-sm visible-xs  no-annonce article-advertisement show-ad-text banner-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
        });
    </script>

    

    </div>
<div class="article-byline">
                    <div class="article-author">
            <span class="author-name author-info-show" itemprop="description">Af Lederne/www.lederne.dk</span>
        </div>
    
    </div>




    <script type="text/plain" data-cookieconsent="necessary">
    var paywallIsShown = false, isPaidArticle = false;
    </script>
    
<div class="content">
                                    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function () {
            // Out_Stream
            dfpConfig.customSlotProcessing.push("Out_Stream");
            var putAfterParagraph = 0,
                elementIterator = 0,
                outStreamProcessed = false;

            const elementCheckInterval = 100,
                numberOfParagraphBeforeOutstream = 3;

            var waitFor = function (selector, callback) {
                0 < $(selector).length ? callback() : setTimeout(waitFor, elementCheckInterval, selector, callback);
            };

            var updateOutStream = function () {
                var paywallElementIsShown = !!$(".paywall-wrapper:visible").length;
                if ("undefined" !== typeof paywallIsShown && true === paywallIsShown && true === paywallElementIsShown) {
                    $('.article-content').bind('onPaywallRemoved', insertOutStream);
                } else {
                    insertOutStream();
                }
            };

            var insertOutStream = function () {
                $('div.article-content div.content:eq(0) > p').each(function () {
                    var textLength = $(this).text().trim().length;
                    ++elementIterator;

                    if (textLength > 0) {
                        ++putAfterParagraph;
                    }

                    if (putAfterParagraph === numberOfParagraphBeforeOutstream && false === outStreamProcessed) {
                        var outStream = $('#Out_Stream');
                        outStream.addClass('no-annonce');
                        outStream.insertAfter($(this));
                        Dfp.processBanner(outStream);
                        Dfp.displaySlot(outStream);
                        outStreamProcessed = true;
                        return true;
                    }
                });
            };
            waitFor('div.article-content div.content:eq(0) p:eq(0):visible', updateOutStream);

            // MLeaderboard_2
            var bannerName = 'MLeaderboard_2';
            var selectorPattern = '.article-content .content > p:eq(%PARAGRAPH%):not(:parent.article-body--cutoff)';
            var bannerPosition = 3;

            dfpConfig.customSlotProcessing.push(bannerName);

            var paragraphIsEmpty = function (element) {
                return 0 === element.text().trim().length;
            };

            var getElementSelector = function (paragraphNumber) {
                return selectorPattern.replace('%PARAGRAPH%', paragraphNumber);
            };

            var paragraphElementSelector = getElementSelector(0);

            function placeBanner(addAdvertisingNotice) {
                var paragraphElement = $(paragraphElementSelector);
                var nonEmptyParagraphs = 0;
                for (var i = 0; i < $('.article-content .content > p:not(:parent.article-body--cutoff)').length; i++) {
                    paragraphElement = $(getElementSelector(i));
                    if (true === paragraphIsEmpty(paragraphElement)) {
                        continue;
                    }
                    nonEmptyParagraphs++;
                    if (nonEmptyParagraphs >= bannerPosition) {
                        break;
                    }
                }

                if ("undefined" === typeof paragraphElement) {
                    $("#MLeaderboard_2-2").remove();
                    return;
                }

                var bannerElement = $('#' + bannerName);
                $(bannerElement).wrap("<div class='banner-wrap row visible-xs'></div>");
                $('.banner-wrap').insertAfter(paragraphElement);
                //$("#MLeaderboard_2-2").remove();
                Dfp.processBanner(bannerElement);
                Dfp.displaySlot(bannerElement);
                addAdvertisingNotice();
            }

            waitFor(paragraphElementSelector, function () {
                placeBanner(function () {
                    $('#content #MLeaderboard_2.article-advertisement').addClass('show-ad-text');
                });
            });
        });
    </script>

                        <div id="MLeaderboard_2" data-device="mobile" class="module-sm  visible-xs no-annonce article-advertisement banner-margin advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
        });
    </script>

    

                        <div id="Out_Stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_Stream" data-dfp-dimensions="[[2,2]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Out_Stream']);
        });
    </script>

    

        
        <p>Kristine arbejder som mellemleder i et større revisionsfirma.</p><p>Det er gode tider for virksomheden, og Kristine får derfor mange spændende, men også tidskrævende, opgaver.</p><p>Det er nu gået op for hende, at hun og teamet ikke kan nå at få alle deres opgaver færdige før sommerferien.</p><p>Kristine kan mærke, at hendes medarbejdere i forvejen giver den en skalle for at forsøge at nå at blive færdige, og hun vil derfor ikke lægge flere opgaver over til dem.</p><p>Nu har Kristines chef Birgit lagt endnu en stor opgave på hendes bord, og hun er i tvivl om, hvordan hun skal takle situation.</p><p><div class="media-embeds" data-twttr-id="twttr-sandbox-0">
    <div class="interactive"><a href="//interaktiv.mx.dk/toolbox/advancedvotes/get/8101" target="_blank">Hvad skal Kristine gøre?</a></div><script type="text/javascript" src="https://interaktiv.mx.dk/ressources/scripts/iframeServe.min.js"></script>
</div>
</p><p><em><span node_id="280158" node_type="custom_code_html" parent_node_id="60409242">Kilde: Lederne/www.lederne.dk </span></em></p>
    </div>

    <script type="text/plain" data-cookieconsent="necessary">
        $(function() {
            $(document).trigger('PaywallInitialized', {'access': true});
        });
    </script>

<span data-test="ajax-body-block"></span>



        


    <aside class="article-tags" data-block-paywall="remove">
        <ul>
                            <li>
                    <a href="/emne/ugens-dilemma">Ugens dilemma</a>
                </li>
                    </ul>
    </aside>


<span class="lp_is_end" style="width: 1px; height: 1px;"></span>

    <div data-block-paywall="remove">
        <div class="row">
                            <div id="MLeaderboard_3" data-device="mobile" class="module-sm row visible-xs banner-margin advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
        });
    </script>

    

        </div>
    </div>

<div>
    <div data-test="article-social-icons" class="article-social
             text-center
        ">
                        
        <a class="icon-social-facebook" data-action="social-facebook"
       href="https://www.facebook.com/sharer/sharer.php?u=https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien?referrer=RSS" target="_blank"
       title="Del på Facebook">
        <i class="fa fa-facebook"></i>
    </a>
        <a class="icon-social-twitter" data-action="social-twitter"
       href="https://twitter.com/intent/tweet?source=webclient&amp;text=https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien?referrer=RSS" target="_blank">
        <i class="fa fa-twitter"></i>
    </a>

            <a class="icon-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien?referrer=RSS&amp;summary="
       data-action="social-linkedin" target="_blank" rel="noopener noreferrer">
        <i class="fa fa-linkedin"></i>
    </a>

        <a href="sms:?body=L%C3%A6s%20denne%20artikel%20p%C3%A5%20business.dk.%20https%3A%2F%2Fwww.business.dk%2Fledelse%2Fnaar-arbejdsbyrden-hober-sig-op-foer-sommerferien%3Freferrer%3DRSS"
       class="icon-social-sms visible-xs-inline-block" data-sms-link="true">
        SMS
    </a>
    <a href="mailto:?subject=Artikel%20fra%20Business.dk%20%3A%20N%C3%A5r%20arbejdsbyrden%20hober%20sig%20op%20f%C3%B8r%20sommerferien%20&amp;body=https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien?referrer=RSS"
       target="_blank" rel="noopener noreferrer" class="icon-social-mail"><i class="fa fa-envelope"></i></a>
            </div>
</div>


<aside id="relatedArticles" class="article-related-chunk list-xs" data-block-paywall="remove">
    <h2 class="inherit-h1 aside-header">Læs også</h2>
    <ul id="1070200739">
                                                    

    <li class="teaser">
                                                                                        <a href="/ledelse/lederen-skal-aktivt-forsoege-at-loese-samarbejdsvanskeligheder"  data-lpurl="https://www.business.dk/content/item/452695">
                            <figure class="">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_100x100/image/27/279074/21258018-515814736jpg.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_100x100/image/27/279074/21258018-515814736jpg.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                

                    <div class="teaser-body">
                                                    <span class="teaser-tag-trumpet">Opfølgning på ugens dilemma</span>
                                    <div class="inherit-h2 header">
                                    <a href="/ledelse/lederen-skal-aktivt-forsoege-at-loese-samarbejdsvanskeligheder"  data-lpurl="https://www.business.dk/content/item/452695">            Lederen skal aktivt forsøge at løse samarbejdsvanskeligheder </a>
                            </div>
            
                    <footer class="">
                                    
                                        <time class="timeago" datetime="2018-06-27T09:00:00+02:00">27. jun.</time>
                    
        
                </footer>
    
                    </div>
            </li>
                                                

    <li class="teaser">
                                                                                        <a href="/ledelse/naar-chefen-skal-rekruttere-erfaring-eller-engagement"  data-lpurl="https://www.business.dk/content/item/452696">
                            <figure class="">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_100x100/image/27/279639/21323863-1104907325jpg.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_100x100/image/27/279639/21323863-1104907325jpg.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                

                    <div class="teaser-body">
                                                    <span class="teaser-tag-trumpet">Ugens dilemma</span>
                                    <div class="inherit-h2 header">
                                    <a href="/ledelse/naar-chefen-skal-rekruttere-erfaring-eller-engagement"  data-lpurl="https://www.business.dk/content/item/452696">            Når chefen skal rekruttere erfaring eller engagement </a>
                            </div>
            
                    <footer class="">
                                    
                                        <time class="timeago" datetime="2018-06-27T09:00:00+02:00">27. jun.</time>
                    
        
                </footer>
    
                    </div>
            </li>
                                                

    <li class="teaser">
                                                                                        <a href="/ledelse/naar-medarbejderne-ikke-kan-samarbejde"  data-lpurl="https://www.business.dk/content/item/452365">
                            <figure class="">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_100x100/image/27/279074/21258018-515814736jpg.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_100x100/image/27/279074/21258018-515814736jpg.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                

                    <div class="teaser-body">
                                                    <span class="teaser-tag-trumpet">Ugens dilemma</span>
                                    <div class="inherit-h2 header">
                                    <a href="/ledelse/naar-medarbejderne-ikke-kan-samarbejde"  data-lpurl="https://www.business.dk/content/item/452365">            Når medarbejderne ikke kan samarbejde</a>
                            </div>
            
                    <footer class="">
                                    
                                        <time class="timeago" datetime="2018-06-20T11:00:00+02:00">20. jun.</time>
                    
        
                </footer>
    
                    </div>
            </li>
                                            

    <li class="teaser">
                                                                                        <a href="/ledelse/ferieiver-paa-jobbet-kraever-ledelse"  data-lpurl="https://www.business.dk/content/item/452354">
                            <figure class="">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_100x100/image/27/278351/21194108-458261161jpg.jpg" class="lazy "
                                                            alt="Trine har svært ved at koncentrere sig om sit arbejde, da hendes længe planlagte tur til Indien venter lige om hjørnet. "
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_100x100/image/27/278351/21194108-458261161jpg.jpg" class=""
                                                                        alt="Trine har svært ved at koncentrere sig om sit arbejde, da hendes længe planlagte tur til Indien venter lige om hjørnet. "
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                

                    <div class="teaser-body">
                                                    <span class="teaser-tag-trumpet">Ugens dilemma</span>
                                    <div class="inherit-h2 header">
                                    <a href="/ledelse/ferieiver-paa-jobbet-kraever-ledelse"  data-lpurl="https://www.business.dk/content/item/452354">            Ferieiver på jobbet kræver ledelse</a>
                            </div>
            
                    <footer class="">
                                    
                                        <time class="timeago" datetime="2018-06-20T11:00:00+02:00">20. jun.</time>
                    
        
                </footer>
    
                    </div>
            </li>
                        </ul>

            <div class="module-top-sm text-center">
            <a class="btn btn-primary btn-sm loadMore" href="#"
               data-containerId="1070200739" data-block="bm_basic_data.teaser.various_sources"
               data-params='YTo5OntzOjc6ImVuYWJsZWQiO2I6MTtzOjE0OiJ0ZW1wbGF0ZVBhcmFtcyI7YTozOntzOjg6InNob3dNb3JlIjtiOjA7czo1OiJ0aXRsZSI7TjtzOjg6ImRpdkNsYXNzIjtOO31zOjk6InVzZV9jYWNoZSI7YjoxO3M6MTY6ImV4dHJhX2NhY2hlX2tleXMiO2E6Mzp7czozOiJ0dGwiO2k6NjA7czoxMDoiY29udHJvbGxlciI7czozNzoiQk1CYXNpY0Jsb2NrQnVuZGxlOlZhcm5pc2hDYWNoZTppbmRleCI7czo3OiJjb250ZXh0IjthOjM6e3M6ODoicHJvdmlkZXIiO3M6NTI6ImJtX2Jhc2ljX2RhdGEuZGF0YV9wcm92aWRlci5yZWxhdGVkX2NvbnRlbnRfcHJvdmlkZXIiO3M6MTA6ImRhdGFQYXJhbXMiO2E6NDp7czo5OiJjb250ZW50SWQiO2k6NDUzMDYzO3M6NToibGltaXQiO2k6NDtzOjY6Im9mZnNldCI7aTowO3M6MTM6ImxvYWRNb3JlTGltaXQiO2k6NDt9czo4OiJ0ZW1wbGF0ZSI7czo1MzoiQk1CYXNpY0RhdGFCdW5kbGU6QmxvY2svQ29udGVudExpc3Q6cmVsYXRlZC5odG1sLnR3aWciO319czo0OiJhdHRyIjthOjA6e31zOjg6InRlbXBsYXRlIjtzOjUzOiJCTUJhc2ljRGF0YUJ1bmRsZTpCbG9jay9Db250ZW50TGlzdDpyZWxhdGVkLmh0bWwudHdpZyI7czozOiJ0dGwiO2k6ODY0MDA7czoxMDoiZGF0YVBhcmFtcyI7YTo0OntzOjk6ImNvbnRlbnRJZCI7aTo0NTMwNjM7czo1OiJsaW1pdCI7aTo0O3M6Njoib2Zmc2V0IjtpOjA7czoxMzoibG9hZE1vcmVMaW1pdCI7aTo0O31zOjg6InByb3ZpZGVyIjtzOjUyOiJibV9iYXNpY19kYXRhLmRhdGFfcHJvdmlkZXIucmVsYXRlZF9jb250ZW50X3Byb3ZpZGVyIjt9' data-total-items="5"
               data-limit="4" data-offset="0"
               data-url="/showMore">vis flere <i
                        class="fa fa-caret-down"></i></a>
        </div>
    </aside>


            
                    </div>
        
            </div>
    

                                    
    <div id="6f647a33b82a8a845d5ae35f5a2f9c6cf08a14ae" data-test="left-sidebar" class="col-md-4">
                    <div class="spinner">
                <div class="bounce1"></div>
                <div class="bounce2"></div>
                <div class="bounce3"></div>
            </div>
            </div>
    <script>
        loadAjaxBlock('6f647a33b82a8a845d5ae35f5a2f9c6cf08a14ae', '/default/content_stream', false);
        if (typeof history.replaceState === 'function') {
            history.replaceState('', document.title, window.location.href);
        }
    </script>


                                <div id="Square_1" data-device="desktop" class="banner-f1 module-sm hidden-xs lazy-banner advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Square_1']);
        });
    </script>

    

                            <div id="Square_2" data-device="desktop" class="banner-f2 module-sm hidden-xs lazy-banner advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Square_2']);
        });
    </script>

    

                            <div id="Square_3" data-device="desktop" class="banner-f3 module-sm hidden-xs lazy-banner advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Square_3']);
        });
    </script>

    

                            <div id="Jobindex" data-device="desktop" class="banner-j2 lazy-banner jobindex-section advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Jobindex']);
        });
    </script>

    

                            <div id="Advertorial_1" data-device="desktop" class="banner-x2 lazy-banner no-annonce advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Advertorial_1']);
        });
    </script>

    

                                </div>
        </article>

                                        <div id="Mini_Leaderboard_1" data-device="desktop" class="banner-resize panel-pane module-sm module-top hidden-xs pane-name-content advert-unit" data-dfp-slot="Mini_Leaderboard_1" data-dfp-dimensions="[[930,40]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Mini_Leaderboard_1']);
        });
    </script>

    

                    
<div class="col-md-12 deck1">
    <div class="row">
        <div class="col-md-4 col-sm-6 col-xs-12">
            

    
<section class="list-light ">
            <h2 class="inherit-h1 section-header">Seneste nyt</h2>
        <div role="tabpanel" class="tabs">
        <!-- Nav tabs -->
        <ul class="nav nav-tabs-sm" role="tablist">
            <li role="presentation" class="active">
                <a href="#tab-900816946-firstSource" aria-controls="900816946-firstSource" role="tab"
                   data-toggle="tab"
                                           data-latest-link="latestNewsLink-900816946"
                       data-external-link="/nyhedsoversigt"
                       data-target-link="_self"
                       data-update-link
                                                           aria-expanded="true">Business</a>
            </li>
                            <li role="presentation">
                    <a href="#tab-900816946-berlingske" aria-controls="tab-900816946-berlingske" role="tab"
                       data-url="/externalNews/latest/berlingske"
                       data-containerId="tab-900816946-berlingske"
                                                    data-latest-link="latestNewsLink-900816946"
                            data-external-link="https://www.b.dk/nyhedsoversigt"
                            data-target-link="_blank"
                            data-update-link
                                                                       data-params='YTo4OntzOjc6ImVuYWJsZWQiO2I6MTtzOjk6InVzZV9jYWNoZSI7YjoxO3M6MTY6ImV4dHJhX2NhY2hlX2tleXMiO2E6Mzp7czozOiJ0dGwiO2k6NjA7czoxMDoiY29udHJvbGxlciI7czozNzoiQk1CYXNpY0Jsb2NrQnVuZGxlOlZhcm5pc2hDYWNoZTppbmRleCI7czo3OiJjb250ZXh0IjthOjI6e3M6ODoiY2F0ZWdvcnkiO3M6NjoibGF0ZXN0IjtzOjE0OiJ0ZW1wbGF0ZVBhcmFtcyI7YToxOntzOjEyOiJzZWN0aW9uVGl0bGUiO3M6MTE6IkxhdGVzdCBuZXdzIjt9fX1zOjQ6ImF0dHIiO2E6MDp7fXM6ODoidGVtcGxhdGUiO3M6NDU6IkJNRXh0ZXJuYWxBcnRpY2xlQnVuZGxlOkJsb2NrOmluZGV4Lmh0bWwudHdpZyI7czozOiJ0dGwiO2k6ODY0MDA7czoxNDoidGVtcGxhdGVQYXJhbXMiO2E6Mjp7czoxMjoic2VjdGlvblRpdGxlIjtzOjExOiJMYXRlc3QgbmV3cyI7czoxMDoic2hvd1NlZUFsbCI7YjoxO31zOjg6ImNhdGVnb3J5IjtzOjY6ImxhdGVzdCI7fQ=='
                       data-toggle="tab" aria-expanded="false" class="externalNewsLoad">Berlingske</a>
                </li>
                    </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade active in" id="tab-900816946-firstSource"><ul class="list list-xs ">
                    <li class="teaser">
    <div class="teaser-body">
                                <h3 class="inherit-h2 header">
            <a href="/investor/rovsing-faar-boede-af-boersen-for-sloevhed" data-lpurl="https://www.business.dk/content/item/453170">Rovsing får bøde af børsen for sløvhed</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-07-04T11:41:00+02:00">4. jul.</time>
                
                </footer>
        </h3>
    </div>
</li>
                    <li class="teaser">
    <div class="teaser-body">
                                <h3 class="inherit-h2 header">
            <a href="/medico/coloplasts-tidligere-topchef-rykker-ind-i-bestyrelsen-hos-rival" data-lpurl="https://www.business.dk/content/item/453169">Coloplasts tidligere topchef rykker ind i bestyrelsen hos rival</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-07-04T11:39:00+02:00">4. jul.</time>
                
                </footer>
        </h3>
    </div>
</li>
                    <li class="teaser">
    <div class="teaser-body">
                                <h3 class="inherit-h2 header">
            <a href="/investor/aktier-hvidvasksag-tynger-danske-bank-i-roligt-marked" data-lpurl="https://www.business.dk/content/item/453168">Aktier: Hvidvasksag tynger Danske Bank i roligt marked</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-07-04T11:38:00+02:00">4. jul.</time>
                
                </footer>
        </h3>
    </div>
</li>
                    <li class="teaser">
    <div class="teaser-body">
                                <div class="inherit-h2 header">
            <a href="/bolig/ny-i-foerertroejen-prisstigninger-paa-huse-overhaler-lejlighederne" data-lpurl="https://www.business.dk/content/item/453163">Ny i førertrøjen: Prisstigninger på huse overhaler lejlighederne</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-07-04T11:21:00+02:00">4. jul.</time>
                
            <span class="subscriber-notice">
            For abonnenter
        </span>
                </footer>
        </div>
    </div>
</li>
                    <li class="teaser">
    <div class="teaser-body">
                                <div class="inherit-h2 header">
            <a href="/digital/bestikkelsessag-fik-fn-til-at-udelukke-atea" data-lpurl="https://www.business.dk/content/item/453160">Bestikkelsessag fik FN til at udelukke Atea</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-07-04T10:58:00+02:00">4. jul.</time>
                
            <span class="subscriber-notice">
            For abonnenter
        </span>
                </footer>
        </div>
    </div>
</li>
    </ul>
</div>
                            <div role="tabpanel" class="tab-pane fade" id="tab-900816946-berlingske">
                </div>
                                        <div class="text-center module-sm">
                    <a href="/nyhedsoversigt" id="latestNewsLink-900816946" class="btn btn-xs btn-primary">Se alle <i class="fa fa-caret-right"></i></a>
                </div>
                                </div>
    </div>
</section>

        </div>

        <div class="col-md-4 col-sm-6 col-xs-12 col-md-push-4 most-read-section">
            

    
<section class="list-light ">
            <h2 class="inherit-h1 section-header">Mest læste</h2>
        <div role="tabpanel" class="tabs">
        <!-- Nav tabs -->
        <ul class="nav nav-tabs-sm" role="tablist">
            <li role="presentation" class="active">
                <a href="#tab-1971131122-firstSource" aria-controls="1971131122-firstSource" role="tab"
                   data-toggle="tab"
                                                              data-external-list-link="/mestlaeste"
                      data-latest-list-link="latestNewsListLink-1971131122"
                      data-update-list-link
                                       aria-expanded="true">Business</a>
            </li>
                    </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade active in" id="tab-1971131122-firstSource"><ul class="list toplist toplist-lg list-xs">
                    
<li class="teaser">
    <div class="teaser-body">
                        <div class="inherit-h2 header">
            <a href="/karriere/tidligere-ansatte-milliardaerarving-naegter-at-betale-loenninger" data-lpurl="https://www.business.dk/content/item/453114">Tidligere ansatte: Milliardærarving nægter at betale lønninger</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-07-04T06:32:00+02:00">4. jul.</time>
                
            <span class="subscriber-notice">
            For abonnenter
        </span>
                </footer>
        </div>
            </div>
</li>
                    
<li class="teaser">
    <div class="teaser-body">
                        <div class="inherit-h2 header">
            <a href="/digital/hundredvis-af-menneskeoejne-kikker-i-dine-e-mails" data-lpurl="https://www.business.dk/content/item/453158">Hundredvis af menneskeøjne kikker i dine e-mails</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-07-04T10:00:00+02:00">4. jul.</time>
                
                </footer>
        </div>
            </div>
</li>
                    
<li class="teaser">
    <div class="teaser-body">
                        <div class="inherit-h2 header">
            <a href="/finans/nyt-laek-af-data-danske-banks-hvidvasksag-vokser-eksplosivt" data-lpurl="https://www.business.dk/content/item/453127">Nyt læk af data: Danske Banks hvidvasksag vokser eksplosivt</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-07-03T20:00:00+02:00">3. jul.</time>
                
            <span class="subscriber-notice">
            For abonnenter
        </span>
                </footer>
        </div>
            </div>
</li>
                    
<li class="teaser">
    <div class="teaser-body">
                        <div class="inherit-h2 header">
            <a href="/investor/danske-bank-aktien-faar-taesk-paa-voksende-hvidvasksag" data-lpurl="https://www.business.dk/content/item/453152">Danske Bank-aktien får tæsk på voksende hvidvasksag</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-07-04T09:16:00+02:00">4. jul.</time>
                
                </footer>
        </div>
            </div>
</li>
                    
<li class="teaser">
    <div class="teaser-body">
                        <div class="inherit-h2 header">
            <a href="/finans/faa-overblikket-det-ved-vi-om-danske-banks-beskidte-kunder-i-estland" data-lpurl="https://www.business.dk/content/item/453107">Få overblikket: Det ved vi om Danske Banks beskidte kunder i Estland</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-07-03T20:00:00+02:00">3. jul.</time>
                
            <span class="subscriber-notice">
            For abonnenter
        </span>
                </footer>
        </div>
            </div>
</li>
    </ul>
</div>
                                                    <div class="text-center module-sm">
                    <a href="/mestlaeste" id="latestNewsListLink-1971131122" class="btn btn-xs btn-primary">Flere &quot;Mest læste&quot; lister  <i class="fa fa-caret-right"></i></a>
                </div>
                    </div>
    </div>
</section>

        </div>

        <div class="col-md-4 col-sm-12 col-xs-12 col-md-pull-4">
                                                                    <div id="MLeaderboard_2-2" data-device="mobile" class="module-sm visible-xs advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2-2']);
        });
    </script>

    

                            
            
                <h3 class="inherit-h1 section-header blogs-section-title">
    Business blogs
    <a class="section-header-link" href="http://blogs.business.dk/">
        Alle blogs
        <i class="fa fa-caret-right"></i>
    </a>
</h3>
<ul class="list  teaser-round list-light blogs-section">
                    

        <li class="teaser teaser-img-left">
                                                                                        <a href="https://bosserne.blogs.business.dk/2018/07/04/tilliden-til-topchefer-i-big-business-er-under-pres/"  data-lpurl="https://bosserne.blogs.business.dk/2018/07/04/tilliden-til-topchefer-i-big-business-er-under-pres/">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/14/2017/03/29132331/JensChrHansen.png" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/14/2017/03/29132331/JensChrHansen.png" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    

        <div class="teaser-body">
                                <footer class="">
                                    <a class="cat"
           href="https://bosserne.blogs.business.dk">Jens Chr. Hansen</a>
                                                    <time class="timeago" datetime="2018-07-04T10:28:54+02:00">4. jul.</time>
                                        
                        </footer>
            
                                                        <div class="inherit-h2 header">
                                    <a href="https://bosserne.blogs.business.dk/2018/07/04/tilliden-til-topchefer-i-big-business-er-under-pres/"  data-lpurl="https://bosserne.blogs.business.dk/2018/07/04/tilliden-til-topchefer-i-big-business-er-under-pres/">            Tilliden til topchefer i Big Business er under pres</a>
                            </div>
            
        </div>
    </li>
                    

        <li class="teaser teaser-img-left">
                                                                                        <a href="https://perspektiv.blogs.business.dk/2018/07/03/jyske-bank-500-mio-i-udbytte-er-kun-det-foerste-greb-i-lommen/"  data-lpurl="https://perspektiv.blogs.business.dk/2018/07/03/jyske-bank-500-mio-i-udbytte-er-kun-det-foerste-greb-i-lommen/">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/122/2017/03/29154855/per_360.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/122/2017/03/29154855/per_360.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    

        <div class="teaser-body">
                                <footer class="">
                                    <a class="cat"
           href="https://perspektiv.blogs.business.dk">Per Hansen</a>
                                                    <time class="timeago" datetime="2018-07-03T10:00:35+02:00">3. jul.</time>
                                        
                        </footer>
            
                                                        <div class="inherit-h2 header">
                                    <a href="https://perspektiv.blogs.business.dk/2018/07/03/jyske-bank-500-mio-i-udbytte-er-kun-det-foerste-greb-i-lommen/"  data-lpurl="https://perspektiv.blogs.business.dk/2018/07/03/jyske-bank-500-mio-i-udbytte-er-kun-det-foerste-greb-i-lommen/">            Jyske Bank: 500 mio. i udbytte er kun det første greb i lommen</a>
                            </div>
            
        </div>
    </li>
                    

        <li class="teaser teaser-img-left">
                                                                                        <a href="https://bosserne.blogs.business.dk/2018/07/02/ny-lundbeck-topchef-faar-haenderne-fulde/"  data-lpurl="https://bosserne.blogs.business.dk/2018/07/02/ny-lundbeck-topchef-faar-haenderne-fulde/">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/14/2017/03/29132331/JensChrHansen.png" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/14/2017/03/29132331/JensChrHansen.png" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    

        <div class="teaser-body">
                                <footer class="">
                                    <a class="cat"
           href="https://bosserne.blogs.business.dk">Jens Chr. Hansen</a>
                                                    <time class="timeago" datetime="2018-07-02T12:57:57+02:00">2. jul.</time>
                                        
                        </footer>
            
                                                        <div class="inherit-h2 header">
                                    <a href="https://bosserne.blogs.business.dk/2018/07/02/ny-lundbeck-topchef-faar-haenderne-fulde/"  data-lpurl="https://bosserne.blogs.business.dk/2018/07/02/ny-lundbeck-topchef-faar-haenderne-fulde/">            Ny Lundbeck-topchef får hænderne fulde</a>
                            </div>
            
        </div>
    </li>
                    

        <li class="teaser teaser-img-left">
                                                                                        <a href="https://perspektiv.blogs.business.dk/2018/06/29/halvaarsstatus-ambu-eksploderer-teva-imponener-mens-pandora-og-a-p-moeller-maersk-imploderer/"  data-lpurl="https://perspektiv.blogs.business.dk/2018/06/29/halvaarsstatus-ambu-eksploderer-teva-imponener-mens-pandora-og-a-p-moeller-maersk-imploderer/">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/122/2017/03/29154855/per_360.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/122/2017/03/29154855/per_360.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    

        <div class="teaser-body">
                                <footer class="">
                                    <a class="cat"
           href="https://perspektiv.blogs.business.dk">Per Hansen</a>
                                                    <time class="timeago" datetime="2018-06-29T12:14:06+02:00">29. jun.</time>
                                        
                        </footer>
            
                                                        <div class="inherit-h2 header">
                                    <a href="https://perspektiv.blogs.business.dk/2018/06/29/halvaarsstatus-ambu-eksploderer-teva-imponener-mens-pandora-og-a-p-moeller-maersk-imploderer/"  data-lpurl="https://perspektiv.blogs.business.dk/2018/06/29/halvaarsstatus-ambu-eksploderer-teva-imponener-mens-pandora-og-a-p-moeller-maersk-imploderer/">            Halvårsstatus: Ambu eksploderer, Teva imponener mens Pandora og A.P. Møller-Mærsk imploderer</a>
                            </div>
            
        </div>
    </li>
                    

        <li class="teaser teaser-img-left">
                                                                                        <a href="https://siig.blogs.business.dk/2018/06/28/velkommen-tilbage-til-fortiden/"  data-lpurl="https://siig.blogs.business.dk/2018/06/28/velkommen-tilbage-til-fortiden/">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/114/2017/03/29153712/Marianne-Egelund-Siig.png" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/114/2017/03/29153712/Marianne-Egelund-Siig.png" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    

        <div class="teaser-body">
                                <footer class="">
                                    <a class="cat"
           href="https://siig.blogs.business.dk">Marianne Egelund Siig</a>
                                                    <time class="timeago" datetime="2018-06-28T14:00:04+02:00">28. jun.</time>
                                        
                        </footer>
            
                                                        <div class="inherit-h2 header">
                                    <a href="https://siig.blogs.business.dk/2018/06/28/velkommen-tilbage-til-fortiden/"  data-lpurl="https://siig.blogs.business.dk/2018/06/28/velkommen-tilbage-til-fortiden/">            Velkommen tilbage til fortiden</a>
                            </div>
            
        </div>
    </li>
    </ul>


                    </div>
    </div>
</div>

    <div class="col-md-12 col-sm-6 module-sm">
                            <div id="Leaderboard_2" data-device="desktop" class="banner-g2 hidden-sm hidden-xs module-sm tough advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
        });
    </script>

    

    </div>

<section class="deck-no-gap no-print">
    <div class="col-md-12">
        <div class="deck-header border-xs-top">
            <h3 class="inherit-h1">Forsiden lige nu</h3>
            <a href="/" class="section-header-link">Til forsiden <i class="fa fa-caret-right"></i></a>
        </div>
    </div>

    <ul class="list-clean flex-4-2-2 clearfix" id="latest-news">
                                                                                        <li class="col-md-3 col-sm-6 col-xs-6">
                                        

    <article class="teaser header-20">
                                                                                        <a href="/bolig/ny-i-foerertroejen-prisstigninger-paa-huse-overhaler-lejlighederne"  data-lpurl="https://www.business.dk/content/item/453163">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/28/280332/21409778-huse.jpg" class="lazy "
                                                            alt="Huspriserne er steget med 6,5 pct. i årets første fire måneder."
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/28/280332/21409778-huse.jpg" class=""
                                                                        alt="Huspriserne er steget med 6,5 pct. i årets første fire måneder."
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                                        
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/privatoekonomi/bolig">
                    
                                                                Bolig
                                    </a>
                                                            <time class="timeago" datetime="2018-07-04T11:21:00+02:00">4. jul.</time>
                                        
            <span class="subscriber-notice">
            For abonnenter
        </span>
                        </footer>
            
                                                        <div class="inherit-h2 header">
                                    <a href="/bolig/ny-i-foerertroejen-prisstigninger-paa-huse-overhaler-lejlighederne"  data-lpurl="https://www.business.dk/content/item/453163">            Ny i førertrøjen: Prisstigninger på huse overhaler lejlighederne</a>
                            </div>
            
                        
                    </div>
            </article>
                </li>
                                                                                <li class="col-md-3 col-sm-6 col-xs-6">
                                        

    <article class="teaser header-20">
                                                                                        <a href="/digital/bestikkelsessag-fik-fn-til-at-udelukke-atea"  data-lpurl="https://www.business.dk/content/item/453160">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/28/280326/21409509-atea.jpg" class="lazy "
                                                            alt="Atea blev som følge af bestikkelsesssagen en periode udelukket som leverandør til FN, fremgår det af den redegørelse, som Atea tirsdag afleverede til SKI, Statens og Kommunernes Indkøbsservice."
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/28/280326/21409509-atea.jpg" class=""
                                                                        alt="Atea blev som følge af bestikkelsesssagen en periode udelukket som leverandør til FN, fremgår det af den redegørelse, som Atea tirsdag afleverede til SKI, Statens og Kommunernes Indkøbsservice."
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                                        
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/virksomheder/digital">
                    
                                                                Digital
                                    </a>
                                                            <time class="timeago" datetime="2018-07-04T10:58:00+02:00">4. jul.</time>
                                        
            <span class="subscriber-notice">
            For abonnenter
        </span>
                        </footer>
            
                                                        <div class="inherit-h2 header">
                                    <a href="/digital/bestikkelsessag-fik-fn-til-at-udelukke-atea"  data-lpurl="https://www.business.dk/content/item/453160">            Bestikkelsessag fik FN til at udelukke Atea</a>
                            </div>
            
                        
                    </div>
            </article>
                </li>
                                                                                <li class="col-md-3 col-sm-6 col-xs-6">
                                        

    <article class="teaser header-20">
                                                                                        <a href="/digital/efter-bestikkelsesdom-atea-er-klar-til-at-betale-erstatning"  data-lpurl="https://www.business.dk/content/item/453149">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/28/280310/21408668-atea-hovedkvarter.jpg" class="lazy "
                                                            alt="Atea hovedkvarter."
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/28/280310/21408668-atea-hovedkvarter.jpg" class=""
                                                                        alt="Atea hovedkvarter."
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                                        
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/virksomheder/digital">
                    
                                                                Digital
                                    </a>
                                                            <time class="timeago" datetime="2018-07-04T08:33:00+02:00">4. jul.</time>
                                        
            <span class="subscriber-notice">
            For abonnenter
        </span>
                        </footer>
            
                                                        <div class="inherit-h2 header">
                                    <a href="/digital/efter-bestikkelsesdom-atea-er-klar-til-at-betale-erstatning"  data-lpurl="https://www.business.dk/content/item/453149">            Efter bestikkelsesdom: Atea er klar til at betale erstatning</a>
                            </div>
            
                        
                    </div>
            </article>
                </li>
                                                                                <li class="col-md-3 col-sm-6 col-xs-6">
                                        

    <article class="teaser header-20">
                                                                                        <a href="/digital/hundredvis-af-menneskeoejne-kikker-i-dine-e-mails"  data-lpurl="https://www.business.dk/content/item/453158">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/28/280317/21409205-pix-gmail.jpg" class="lazy "
                                                            alt="Du er ikke alene om at læse dine egne e-mails. Google giver masser af eksterne firmaer lov til uhindret at læse med. Arkivfoto: Karen Bleier, AFP/Scanpix"
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/28/280317/21409205-pix-gmail.jpg" class=""
                                                                        alt="Du er ikke alene om at læse dine egne e-mails. Google giver masser af eksterne firmaer lov til uhindret at læse med. Arkivfoto: Karen Bleier, AFP/Scanpix"
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                                        
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/virksomheder/digital">
                    
                                                                Digital
                                    </a>
                                                            <time class="timeago" datetime="2018-07-04T10:00:00+02:00">4. jul.</time>
                                        
                        </footer>
            
                                                        <div class="inherit-h2 header">
                    <a href="/digital/hundredvis-af-menneskeoejne-kikker-i-dine-e-mails" data-lpurl="https://www.business.dk/content/item/453158">
        Hundredvis af menneskeøjne kikker i dine e-mails
            </a>
            </div>
            
                        
                    </div>
            </article>
                </li>
                        </ul>

                    <div class="text-center module-sm">
            <button data-containerId="latest-news" data-block="bm_basic_data.teaser.various_sources"
                data-params='YTo5OntzOjc6ImVuYWJsZWQiO2I6MTtzOjE0OiJ0ZW1wbGF0ZVBhcmFtcyI7YTozOntzOjg6InNob3dNb3JlIjtiOjA7czo1OiJ0aXRsZSI7TjtzOjg6ImRpdkNsYXNzIjtOO31zOjk6InVzZV9jYWNoZSI7YjoxO3M6MTY6ImV4dHJhX2NhY2hlX2tleXMiO2E6Mzp7czozOiJ0dGwiO2k6NjA7czoxMDoiY29udHJvbGxlciI7czozNzoiQk1CYXNpY0Jsb2NrQnVuZGxlOlZhcm5pc2hDYWNoZTppbmRleCI7czo3OiJjb250ZXh0IjthOjM6e3M6ODoicHJvdmlkZXIiO3M6NjI6ImJtX2Jhc2ljX2RhdGEuZGF0YV9wcm92aWRlci5jb250ZW50X2Zyb21fb3JkZXJlZF9saXN0X3Byb3ZpZGVyIjtzOjEwOiJkYXRhUGFyYW1zIjthOjQ6e3M6MTE6Iml0ZW1zTGlzdElkIjtpOjM7czo1OiJsaW1pdCI7aTo0O3M6Njoib2Zmc2V0IjtpOjA7czoxMzoibG9hZE1vcmVMaW1pdCI7aTo0O31zOjg6InRlbXBsYXRlIjtzOjY1OiJCTUJhc2ljRGF0YUJ1bmRsZTpCbG9jay9Db250ZW50TGlzdDphcnRpY2xlX2xhdGVzdF9uZXdzLmh0bWwudHdpZyI7fX1zOjQ6ImF0dHIiO2E6MDp7fXM6ODoidGVtcGxhdGUiO3M6NjU6IkJNQmFzaWNEYXRhQnVuZGxlOkJsb2NrL0NvbnRlbnRMaXN0OmFydGljbGVfbGF0ZXN0X25ld3MuaHRtbC50d2lnIjtzOjM6InR0bCI7aTo4NjQwMDtzOjEwOiJkYXRhUGFyYW1zIjthOjQ6e3M6MTE6Iml0ZW1zTGlzdElkIjtpOjM7czo1OiJsaW1pdCI7aTo0O3M6Njoib2Zmc2V0IjtpOjA7czoxMzoibG9hZE1vcmVMaW1pdCI7aTo0O31zOjg6InByb3ZpZGVyIjtzOjYyOiJibV9iYXNpY19kYXRhLmRhdGFfcHJvdmlkZXIuY29udGVudF9mcm9tX29yZGVyZWRfbGlzdF9wcm92aWRlciI7fQ==' data-total-items="5"
                data-limit="4" data-offset="0"
                data-url="/showMore"
                class="btn-primary btn btn-sm loadMore">
                se flere <i class="fa fa-caret-down"></i>
            </button>
        </div>
    </section>


<section class="no-print">
    <div class="col-md-12">
        <div class="deck-header border-xs-top">
    <h2 class="inherit-h1">TV</h2>
    <a href="/tv-podcast"
       class="section-header-link">Se alle <i class="fa fa-caret-right"></i></a>
</div>
<div class="theme-container theme-dark col-md-12 tv-wrapper module-sm ">
    <div role="tabpanel" class="tabs">
        <div class="tab-content">
            <div id="queue-1-1" class="tab-pane fade in active" role="tabpanel">
                <ul class="list-clean flex-4-2-2">
                                                                                                                        <li class="col-md-3 col-sm-6 col-xs-6">
                                                        

        
        <article class="header-20 teaser teaser-video">
                                                                                        <a href="/energi/oersted-bombespraengning"  data-lpurl="https://www.business.dk/content/item/453067">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/28/280164/21391857-rsted-bombesprngning-thumb.jpg" class="lazy img-responsive"
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/28/280164/21391857-rsted-bombesprngning-thumb.jpg" class="img-responsive"
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                                        <footer class="">
                                                                                    
                        </footer>
            
                                                        <h4 class="inherit-h2 header">
                                    <a href="/energi/oersted-bombespraengning"  data-lpurl="https://www.business.dk/content/item/453067">            Ørsted bombesprængning</a>
                            </h4>
            
                        
            </article>

                        </li>
                                                                                                                        <li class="col-md-3 col-sm-6 col-xs-6">
                                                        

        
        <article class="header-20 teaser teaser-video">
                                                                                        <a href="/biler/uber-volkswagen-slaar-bentley-og-audi"  data-lpurl="https://www.business.dk/content/item/451436">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/27/277597/21102102-vw.jpg" class="lazy img-responsive"
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/27/277597/21102102-vw.jpg" class="img-responsive"
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                                        <footer class="">
                                                                                    
                        </footer>
            
                                                        <h4 class="inherit-h2 header">
                                    <a href="/biler/uber-volkswagen-slaar-bentley-og-audi"  data-lpurl="https://www.business.dk/content/item/451436">            Über-Volkswagen slår Bentley og Audi</a>
                            </h4>
            
                        
            </article>

                        </li>
                                                                                                                        <li class="col-md-3 col-sm-6 col-xs-6">
                                                        

        
        <article class="header-20 teaser teaser-video">
                                                                                        <a href="/ledelse/faengsel-og-milliarder.-her-er-ugens-vinder-og-taber"  data-lpurl="https://www.business.dk/content/item/451415">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/27/277545/21101152-fngsel-og-milliarder-her-er-ugens-vinder-og-taber-thumb.jpg" class="lazy img-responsive"
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/27/277545/21101152-fngsel-og-milliarder-her-er-ugens-vinder-og-taber-thumb.jpg" class="img-responsive"
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                                        <footer class="">
                                                                                    
                        </footer>
            
                                                        <h4 class="inherit-h2 header">
                                    <a href="/ledelse/faengsel-og-milliarder.-her-er-ugens-vinder-og-taber"  data-lpurl="https://www.business.dk/content/item/451415">            Fængsel og milliarder. Her er ugens vinder og taber</a>
                            </h4>
            
                        
            </article>

                        </li>
                                                                                                                        <li class="col-md-3 col-sm-6 col-xs-6">
                                                        

        
        <article class="header-20 teaser teaser-video">
                                                                                        <a href="/ledelse/ugens-vinder-og-taber-andre-scorer-milliarder-mens-karsten-taber-milliarder"  data-lpurl="https://www.business.dk/content/item/450965">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/27/276958/21029357-ugens-vinder-og-taber-rene-scorer-milliarder-mens-karsten-taber-milliarder-thumb.jpg" class="lazy img-responsive"
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/27/276958/21029357-ugens-vinder-og-taber-rene-scorer-milliarder-mens-karsten-taber-milliarder-thumb.jpg" class="img-responsive"
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                                        <footer class="">
                                                                                    
                        </footer>
            
                                                        <h4 class="inherit-h2 header">
                                    <a href="/ledelse/ugens-vinder-og-taber-andre-scorer-milliarder-mens-karsten-taber-milliarder"  data-lpurl="https://www.business.dk/content/item/450965">            Ugens vinder og taber: André scorer milliarder, mens Karsten taber milliarder</a>
                            </h4>
            
                        
            </article>

                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    </div>
</section>

<section class="no-print">
    <div class="col-md-12">
        <div class="deck-header border-xs-top">
            <h3 class="inherit-h1">
                Business anbefaler
            </h3>
        </div>
    </div>

    <div class="col-md-12">
        <div class="row">

            <div class="col-md-8 article-business-recommends">
                

                        

    <article class="teaser header-35 header-xs-20">
                                                                                        <a href="/karriere/fra-anholt-til-taipei-claus-er-en-af-de-20.000-danskere-der-tager-med"  data-lpurl="https://www.business.dk/content/item/452036">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/28/280251/21401341-claus.jpg" class="lazy "
                                                            alt="Claus Vinther Poulsen har gennem seks år været leder af Anholt Vindmøllepark. Nu skal han til Taiwan og være leder for Ørsteds nye vindmøllepark."
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/28/280251/21401341-claus.jpg" class=""
                                                                        alt="Claus Vinther Poulsen har gennem seks år været leder af Anholt Vindmøllepark. Nu skal han til Taiwan og være leder for Ørsteds nye vindmøllepark."
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/emne/tags/karriere">
                    
                                                                Karriere
                                    </a>
                                                            <time class="timeago" datetime="2018-07-04T09:00:00+02:00">4. jul.</time>
                                        
            <span class="subscriber-notice">
            For abonnenter
        </span>
                        </footer>
            
                                                        <h3 class="inherit-h2 header">
                                    <a href="/karriere/fra-anholt-til-taipei-claus-er-en-af-de-20.000-danskere-der-tager-med"  data-lpurl="https://www.business.dk/content/item/452036">            Fra Anholt til Taipei: Claus er en af de 20.000 danskere, der tager med arbejdet til udlandet</a>
                            </h3>
            
                        
                    </div>
            </article>


                <div class="row" id="1010563826">
                                                                                    

    <article class="teaser col-md-4 col-sm-4 col-xs-12">
                                                                                        <a href="/finans/nyt-laek-af-data-danske-banks-hvidvasksag-vokser-eksplosivt"  data-lpurl="https://www.business.dk/content/item/453127">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/28/280292/21402787-.jpg" class="lazy "
                                                            alt="Genrebillede af Danske Bank på Kongens Nytorv."
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/28/280292/21402787-.jpg" class=""
                                                                        alt="Genrebillede af Danske Bank på Kongens Nytorv."
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/virksomheder/finans">
                    
                                                                Finans
                                    </a>
                                                            <time class="timeago" datetime="2018-07-03T20:00:00+02:00">3. jul.</time>
                                        
            <span class="subscriber-notice">
            For abonnenter
        </span>
                        </footer>
            
                                                        <h4 class="inherit-h2 header">
                                    <a href="/finans/nyt-laek-af-data-danske-banks-hvidvasksag-vokser-eksplosivt"  data-lpurl="https://www.business.dk/content/item/453127">            Nyt læk af data: Danske Banks hvidvasksag vokser eksplosivt</a>
                            </h4>
            
                        
                    </div>
            </article>
                                                                                

    <article class="teaser col-md-4 col-sm-4 col-xs-12">
                                                                                        <a href="/finans/faa-overblikket-det-ved-vi-om-danske-banks-beskidte-kunder-i-estland"  data-lpurl="https://www.business.dk/content/item/453107">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/28/280286/21402481-top_db.jpg" class="lazy "
                                                            alt="Regimet i Aserbajdsjan og angiveligt også Putin-familien var blandt kunderne i Danske Banks skandaleramte estiske filial."
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/28/280286/21402481-top_db.jpg" class=""
                                                                        alt="Regimet i Aserbajdsjan og angiveligt også Putin-familien var blandt kunderne i Danske Banks skandaleramte estiske filial."
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/virksomheder/finans">
                    
                                                                Finans
                                    </a>
                                                            <time class="timeago" datetime="2018-07-03T20:00:00+02:00">3. jul.</time>
                                        
            <span class="subscriber-notice">
            For abonnenter
        </span>
                        </footer>
            
                                                        <h4 class="inherit-h2 header">
                                    <a href="/finans/faa-overblikket-det-ved-vi-om-danske-banks-beskidte-kunder-i-estland"  data-lpurl="https://www.business.dk/content/item/453107">            Få overblikket: Det ved vi om Danske Banks beskidte kunder i Estland</a>
                            </h4>
            
                        
                    </div>
            </article>
                                                                                

    <article class="teaser col-md-4 col-sm-4 col-xs-12">
                                                                                        <a href="/digital/verdens-foerste-robot-paa-to-ben-gaar-paa-pension"  data-lpurl="https://www.business.dk/content/item/453121">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/28/280254/21401365-pix-asimo.jpg" class="lazy "
                                                            alt="Bilproducenten Honda indstiller videreudviklingen af kändisrobotten Asimo. Robotten Asimo tager en lille svingom med den tyske forbundskansler Angela Merkel under sidstnævntes besøg på en messe i Tokyo i 2015. Bagest ser den tidligere astronaut Mamoru Mori til. Arkivfoto: Yoshikazu Tsuno, AFP/Scanpix"
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/28/280254/21401365-pix-asimo.jpg" class=""
                                                                        alt="Bilproducenten Honda indstiller videreudviklingen af kändisrobotten Asimo. Robotten Asimo tager en lille svingom med den tyske forbundskansler Angela Merkel under sidstnævntes besøg på en messe i Tokyo i 2015. Bagest ser den tidligere astronaut Mamoru Mori til. Arkivfoto: Yoshikazu Tsuno, AFP/Scanpix"
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/virksomheder/digital">
                    
                                                                Digital
                                    </a>
                                                            <time class="timeago" datetime="2018-07-03T13:05:00+02:00">3. jul.</time>
                                        
            <span class="subscriber-notice">
            For abonnenter
        </span>
                        </footer>
            
                                                        <h4 class="inherit-h2 header">
                                    <a href="/digital/verdens-foerste-robot-paa-to-ben-gaar-paa-pension"  data-lpurl="https://www.business.dk/content/item/453121">            Verdens første robot på to ben går på pension</a>
                            </h4>
            
                        
                    </div>
            </article>
            </div>

    <div class="row">
        <div class="col-md-12 clearfix">
            <div class="text-center module-sm">
                <button class="btn btn-primary btn-sm btn-loading loadMore"
                        data-loading-text="henter..."
                        data-containerId="1010563826" data-block="bm_basic_data.teaser.various_sources"
                        data-params='YTo5OntzOjc6ImVuYWJsZWQiO2I6MTtzOjE0OiJ0ZW1wbGF0ZVBhcmFtcyI7YTozOntzOjg6InNob3dNb3JlIjtiOjA7czo1OiJ0aXRsZSI7TjtzOjg6ImRpdkNsYXNzIjtOO31zOjk6InVzZV9jYWNoZSI7YjoxO3M6MTY6ImV4dHJhX2NhY2hlX2tleXMiO2E6Mzp7czozOiJ0dGwiO2k6NjA7czoxMDoiY29udHJvbGxlciI7czozNzoiQk1CYXNpY0Jsb2NrQnVuZGxlOlZhcm5pc2hDYWNoZTppbmRleCI7czo3OiJjb250ZXh0IjthOjM6e3M6ODoicHJvdmlkZXIiO3M6NjI6ImJtX2Jhc2ljX2RhdGEuZGF0YV9wcm92aWRlci5jb250ZW50X2Zyb21fb3JkZXJlZF9saXN0X3Byb3ZpZGVyIjtzOjEwOiJkYXRhUGFyYW1zIjthOjQ6e3M6NToibGltaXQiO2k6MztzOjY6Im9mZnNldCI7aToxO3M6MTM6ImxvYWRNb3JlTGltaXQiO2k6MztzOjExOiJpdGVtc0xpc3RJZCI7aToyO31zOjg6InRlbXBsYXRlIjtzOjYzOiJCTU5ld3NBcnRpY2xlQnVuZGxlOkJsb2NrL0NvbnRlbnRMaXN0OmxhdGVzdF9hcnRpY2xlcy5odG1sLnR3aWciO319czo0OiJhdHRyIjthOjA6e31zOjg6InRlbXBsYXRlIjtzOjYzOiJCTU5ld3NBcnRpY2xlQnVuZGxlOkJsb2NrL0NvbnRlbnRMaXN0OmxhdGVzdF9hcnRpY2xlcy5odG1sLnR3aWciO3M6MzoidHRsIjtpOjg2NDAwO3M6MTA6ImRhdGFQYXJhbXMiO2E6NDp7czo1OiJsaW1pdCI7aTozO3M6Njoib2Zmc2V0IjtpOjE7czoxMzoibG9hZE1vcmVMaW1pdCI7aTozO3M6MTE6Iml0ZW1zTGlzdElkIjtpOjI7fXM6ODoicHJvdmlkZXIiO3M6NjI6ImJtX2Jhc2ljX2RhdGEuZGF0YV9wcm92aWRlci5jb250ZW50X2Zyb21fb3JkZXJlZF9saXN0X3Byb3ZpZGVyIjt9' data-total-items="5"
                        data-limit="3" data-offset="1"
                        data-url='/showMore'
                        type="button">vis flere <i class="fa fa-caret-down"></i></button>
            </div>
        </div>
    </div>

            </div>
            <div class="col-md-4 col-sm-12 col-xs-12">

                <div class="module-sm col-sm-6 col-md-12 nopadding">

                <h1 class="section-header">Business Direct
    <span class="list-sponsor-tag">Annonce</span>
    <a href="/businessdirect" class="section-header-link ">Se alle <i class="fa fa-caret-right"></i></a>
</h1>
<ul class="list list-xs with-section-link image-preset-50x50-c module-sm businessdirect">
                                            <li class="teaser list-image-left teaser-sponsored">
                                    

                                                                                    <a href="/company/falck-vaelger-basware-til-global-fakturahaandtering"  data-lpurl="https://www.business.dk/content/item/452993">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/28/280066/21363956-node-image-upload-falck_brandmaend.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/28/280066/21363956-node-image-upload-falck_brandmaend.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                
            <div class="teaser-body">
                            <footer class="inline">
                                            <span class="cat">
                    
                    Annonce
                </span>
                                        </footer>
                                                <div class="inherit-h2 header">
                                    <a href="/company/falck-vaelger-basware-til-global-fakturahaandtering" data-lpurl="https://www.business.dk/content/item/452993" >            Falck vælger Basware til global fakturahåndtering</a>
                
                                    <footer class="inline">
                                                                                <time class="timeago" datetime="2018-07-03T07:00:00+02:00">3. jul.</time>
                                                    
                                        </footer>
                            </div>
                        </div>
                    
            </li>
                                <li class="teaser list-image-left teaser-sponsored">
                                    

                                                                                    <a href="/company/stor-stigning-i-antallet-af-husejere-der-saetter-boligen-til-salg"  data-lpurl="https://www.business.dk/content/item/453079">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/28/280189/21393367-node-image-upload-_n0a9940_skaleret.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/28/280189/21393367-node-image-upload-_n0a9940_skaleret.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                
            <div class="teaser-body">
                            <footer class="inline">
                                            <span class="cat">
                    
                    Annonce
                </span>
                                        </footer>
                                                <div class="inherit-h2 header">
                                    <a href="/company/stor-stigning-i-antallet-af-husejere-der-saetter-boligen-til-salg" data-lpurl="https://www.business.dk/content/item/453079" >            Stor stigning i antallet af husejere der sætter boligen til salg</a>
                
                                    <footer class="inline">
                                                                                <time class="timeago" datetime="2018-07-03T07:00:00+02:00">3. jul.</time>
                                                    
                                        </footer>
                            </div>
                        </div>
                    
            </li>
                                <li class="teaser list-image-left teaser-sponsored">
                                    

                                                                                    <a href="/product/er-klinikken-blevet-for-lille"  data-lpurl="https://www.business.dk/content/item/453082">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/28/280192/21393414-topbillede.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/28/280192/21393414-topbillede.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                
            <div class="teaser-body">
                            <footer class="inline">
                                            <span class="cat">
                    
                    Annonce
                </span>
                                        </footer>
                                                <div class="inherit-h2 header">
                                    <a href="/product/er-klinikken-blevet-for-lille" data-lpurl="https://www.business.dk/content/item/453082" >            Er klinikken blevet for lille?</a>
                
                                    <footer class="inline">
                                                                                <time class="timeago" datetime="2018-07-02T15:31:50+02:00">2. jul.</time>
                                                    
                                        </footer>
                            </div>
                        </div>
                    
            </li>
            </ul>


                </div>

                                    <div class="col-md-12 col-sm-6 module-sm nopadding" data-block-paywall="remove">
                                            <div id="Square_4" data-device="desktop" class="banner-f4 text-left advert-unit" data-dfp-slot="Square_4" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Square_4']);
        });
    </script>

    

                    </div>
                
                    
                                                                                                                                        
                                                                
        
                                                                                                                            
                                                                                                
                    
                    
            </div>
        </div>
    </div>
</section>

<section class="no-print">
    <div class="col-md-12 deck">
        <div class="panel-panel panel-col investor-section">
            <div class="deck-header">
                <h3 class="inherit-h1">Investor</h3>
                <a class="section-header-link" href="/investor/aktier">
                    Se alle børsdata <i class="fa fa-caret-right"></i>
                </a>
            </div>

            <nav class="nav-deck">
                <ul>
                    <li><a href="/investor/aktier">
                            Aktier</a></li>
                    <li><a href="/investor/obligationer">
                            Obligationer</a></li>
                    <li><a href="/investor/invbeviser">
                            Investeringsbeviser</a></li>
                    <li><a href="/investor/valuta">
                            Valuta</a></li>
                    <li><a href="/investor/markeder">
                            Markeder</a></li>
                </ul>
            </nav>

            <iframe width="100%" frameborder="0" id="resizable_iframe" tabindex="0"
        src="https://businessdk.netdania.com/mobile/frontpage.html" scrolling="no" marginheight="0"
        class="investor-medium"></iframe>

<div class="section-sponsor-lg">
    <a target="_blank" rel="noopener noreferrer" href="https://www.nykredit.dk/#!/dit-liv/bolig/boligfinansiering/dagens-obligationskurser-udbetaling?ref=businessdk">
        <i class="fa fa-caret-right"></i>
        Se de aktuelle obligationskurser
    </a>
    <a target="_blank" rel="noopener noreferrer" href="https://www.nykredit.dk/#!/dit-liv/bolig/boligfinansiering/dagens-obligationskurser-udbetaling?ref=businessdk">
        <img class="sponsor-logo" src="/images/fdfe4c4-9e2c35c.jpg" alt="Nykredit">
    </a>
</div>

        </div>
    </div>
</section>
&nbsp;
                        <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
        });
    </script>

    


<section class="deck no-print">
    <div class="col-md-12 ">
    <div class="deck-header border-xs-top">
        <h2 class="inherit-h1">
            Business i billeder
        </h2>
        <a class="section-header-link"
           href="/foto">Se alle
            <i class="fa fa-caret-right"></i></a>
    </div>
</div>


<div class="col-md-12">
    <div class="theme-splash-wide">
        <article class="teaser-splash-wide header-50" data-gallery="true" data-json="/image_gallery/452715"
                 data-gallery-id="452715">
                        <a class="theme-link" href="https://www.business.dk/billede/se-business-ugen-i-billeder-28" data-lpurl="https://www.business.dk/content/item/452715">
                <div class="teaser-body">
                    <footer><span class="cat"><i class="fa fa-camera"></i> Galleri</span></footer>
                                        <h3 class="header">Se business-ugen i billeder </h3>

                    <p></p>
                </div>

                
                                    <div style="background-image: url(https://business.bmcdn.dk/media/cache/resolve/image_1240x1240/image/27/279664/21325000-.jpg)"
                         class="splash-img"></div>
                            </a>
        </article>
    </div>
</div>

</section>

<section class="deck no-print">
    <div class="col-md-4 col-sm-6 col-xs-12">
        <section class="toggle-container module-sm">
    <h3 class="inherit-h1 section-header">
        BrandView
                    <a class="section-header-link toggle-btn" href="#">Hvad er Brandview?</a>
            </h3>
            <a class="section-header-link toggle-btn" href="#"></a>

<div class="brandview-info toggle-content">
    <p>BrandView er en service fra Berlingske Media, hvor virksomheder har mulighed for at kommunikere deres specialviden direkte til brugere og læsere af Berlingske.<br/>
        Dette kan gøres på print i Berlingske og Berlingske Business, eller online på b.dk og business.dk. <br/><br/> Ønsker du at vide mere om BrandView, bedes du kontakte content marketing afdelingen <a href="http://publicimpact.dk">Public Impact</a> via e-mail: 
        <a href="mailto:info@publicimpact.dk"> info@publicimpact.dk</a>.
    </p>
</div>

    </section>

        

    <article class="teaser teaser-brandview header-25 teaser-sponsored">
                                    <figure class="teaser-img">
                    <a href="/brandview/gode-tal-i-foerste-kvartalsregnskaber" data-lpurl="https://www.business.dk/content/item/449654">
                                    <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/27/275105/20825637-topbillede.jpg" class="lazy img-responsive"
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/27/275105/20825637-topbillede.jpg" class="img-responsive"
                                                                        alt=""
                                                        />
        </noscript>
    
                    </a>
                </figure>
                    
        <div class="teaser-body">
                                                            <footer class="">
                            <span class="cat article-sponsored-tag">
                
                Annonce
            </span>                                            <time class="timeago" datetime="2018-04-30T09:51:00+02:00">30. apr.</time>
                                        
                        </footer>
            
                                            <div class="inherit-h2 header">
                    <a href="/brandview/gode-tal-i-foerste-kvartalsregnskaber" data-lpurl="https://www.business.dk/content/item/449654">Gode tal i første kvartalsregnskaber</a>
                </div>
                                            <p class="">    

            De første kvartalsregnskaber, primært fra USA, der tegner en fortsættelse af billedet for 2017-billedet, både når det handler om teknologiorienterede forbrugsselskaber som Netflix og traditionelle sel...
    
</p>
            
                    </div>
    </article>

    </div>

    <div class="col-md-4 col-sm-6 col-xs-12">
        <section class="module-sm">

            
        </section>
    </div>

    <div class="col-md-4 col-sm-6 col-xs-12">
                                        <div id="Jobindex-2" data-device="desktop" class="banner-j2 module-sm jobindex-section advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Jobindex-2']);
        });
    </script>

    

            </div>
</section>
    </div>
                    </div>
                </div>
                <footer class="main-footer">
    <div class="panel-pane pane-name-custom pane-name-custom-23">
        <div class="content">
            <section class="footer-marketing">
                <div class="marketing-banner">
                    <div class="container">
                        <div class="col-md-12"></div>
                    </div>
                </div>
            </section>
        </div>
    </div>
    <div class="footer-main">
        <div class="content">
            <div class="container">
                <div class="row">
                    <div class="col-md-3" itemtype="https://schema.org/Organization" itemscope>
                        <p><strong>KONTAKT</strong></p>

                        <p>
                            <meta content="Berlingske Media" itemprop="name">
                            <a rel="nofollow" itemprop="url" href="https://www.berlingskemedia.dk/">Berlingske
                                Media</a><br>
                            <a rel="nofollow" itemtype="https://schema.org/PostalAddress" itemscope itemprop="address"
                               href="https://maps.google.dk/maps/place?cid=7318047000036947223&q=Berlingske+Media+Pilestr%C3%A6de+34+DK-1147+K%C3%B8benhavn+K+Danmark&hl=da&gl=dk">
                                <br><span itemprop="streetAddress">Pilestræde 34</span>
                                <br><span itemprop="postalCode">DK-1147</span> <span itemprop="addressLocality">København</span> <span itemprop="addressRegion">K</span>
                                <br><span itemprop="addressCountry">Danmark</span>
                            </a>
                        </p>

                        <p>Tlf: <span itemprop="telephone">33 75 75 75</span><br>Fax: <span itemprop="faxNumber">33 75 20 20</span></p>

                        <p itemprop="contactPoint" itemscope itemtype="https://schema.org/ContactPoint">
                            <meta content="customer support" itemprop="contactType">
                            <a itemprop="url" href="https://www.b.dk/kontakt">
                                <i class="fa fa-at"></i> Kontakt os på mail
                            </a>
                        </p>

                        <p>CVR.nr.: 29 20 73 13</p>
                    </div>
                    <div class="col-md-3">
                        <p><strong>OM OS</strong></p>

                        <div class="nav logged">
                            <nav>
                                <ul class="list-clean list-button">
                                    <li><a target="_top" href="/redaktion">Redaktionen</a></li>
                                    <li><a target="_top" href="https://www.b.dk/kontakt">Kontakt os</a>
                                    </li>
                                    <li><a target="_top"
                                           href="https://www.b.dk/nationalt/berlingskes-redaktionelle-regnskab-for-2014">
                                            Redaktionelt regnskab
                                        </a></li>
                                    <li><a target="_top"
                                           href="https://www.berlingskemedia.dk/ledige-stillinger/">Ledige stillinger</a></li>
                                    <li>
                                        <a href="mailto:redaktionen@business.dk">Send pressemeddelelse</a>
                                    </li>
                                    <li><a target="_top" href="https://www.b.dk/fejlogfakta">Fejl
                                            &amp; fakta</a></li>
                                    <li><a target="_blank" rel="noopener noreferrer"
                                           href="https://www.berlingskemedia.dk/generelle-handelsbetingelser/">Generelle handelsbetingelser</a>
                                    </li>
                                    <li><a target="_blank" rel="noopener noreferrer" href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Ophavsret
                                            og vilkår</a></li>
                                    <li><a target="_top" href="/cookiedeklaration">Cookiedeklaration</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                    <div class="col-md-3">
                        <p><strong>TJENESTER</strong></p>

                        <div class="nav logged">
                            <nav>
                                <ul class="list-clean list-button" role="navigation">
                                    <li><a target="_top"
                                           href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske%20business">Nyhedsbreve</a>
                                    </li>
                                    <li><a target="_top" href="https://www.b.dk/mobil">Apps og mobile tjenester</a></li>
                                    <li><a href="/artikel-arkiv">Artikelarkiv</a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                        <p><strong>SERVICE</strong></p>

                        <div class="nav logged">
                            <nav>
                                <ul class="list-clean list-button">
                                    <li>
                                        <a href="http://abonnement.business.dk/berlingske-business-abonnementer/?utm_source=web_intern&amp;utm_medium=web_abonnementlinks&amp;utm_term=AL-151222-CP-WKLEDIT1WK&amp;utm_content=bus_bund&amp;utm_campaign=abonnementer_business&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;callback_url=https://login.berlingskemedia.net/sso/server/multisite-update/biz&amp;return_url=https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien?referrer=RSS">
                                           Bestil abonnement
                                        </a>
                                    </li>
                                    <li><a href="https://b.kundeunivers.dk/kontaktinformation?utm_source=web_intern&utm_medium=web_kundeservicelinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=b_bund&utm_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">
                                            Kontakt kundeservice
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://b.kundeunivers.dk/e-avis/?section=2">Læs e-avisen</a>
                                    </li>
                                    <li><a href="https://b.kundeunivers.dk/reklamation?utm_source=web_intern&utm_medium=web_kundeservicelinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=bus&utm_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">
                                            Er avisen ikke kommet?
                                        </a>
                                    </li>
                                    <li>
                                        <a href="http://annoncering.berlingske.dk/">Annoncesalg</a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                    <div class="col-md-3">
                        <p><strong>FØLG OS</strong></p>

                        <div class="nav logged">
                            <nav>
                                <ul class="list-clean list-button list-icons">
                                    <li>
                                        <a href="https://www.facebook.com/berlingskebusiness"><i class="fa fa-facebook"></i> Facebook</a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/businessdk"><i class="fa fa-twitter"></i> Twitter</a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/company/berlingske-business"><i class="fa fa-linkedin"></i> LinkedIn</a>
                                    </li>
                                    <li>
                                        <a href="https://instagram.com/business.dk/">
                                            <i class="fa fa-instagram"></i> Instagram
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.b.dk/rss"><i class="fa fa-rss"></i> RSS</a>
                                    </li>
                                    <li>
                                        <a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske%20business">
                                            <i class="fa fa-envelope"></i>Nyhedsbreve
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
<a class="exit-mobile-nav" href="#"></a>
            
                                            <div id="MOverlay" data-device="mobile" class="banner-q1 advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[300,300]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['MOverlay']);
        });
    </script>

    
                    <div id="TOverlay" data-device="tablet" class="banner-q1 advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['TOverlay']);
        });
    </script>

    
                    <div id="Overlay" data-device="desktop" class="banner-q1 advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Overlay']);
        });
    </script>

    

                                        <div id="Tracking" data-device="desktop" class="banner-k1 advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/plain" data-cookieconsent="marketing">
        $(document).on('Dfp.initialized', function() {
            $(document).trigger( "DFPBannerPlaced", ['Tracking']);
        });
    </script>

    

        </div>
    </div>

    <div class="modal fade login-placeholder" id="modal-login">
    <div class="overlay overlay-login show-me" id="site-login">
        <a href="#" class="remove-overlay cmodal"></a>

        <div class="overlay-inner">
            <a href="#" class="close-overlay cmodal"><i class="bicon-cancel"></i></a>
            <div class="slide-1">

                <div class="text-center">
                    <div class="logo-business logo-modal"></div>
                </div>

                                
                <p class="small text-center">Log ind eller køb et abonnement for at få adgang til alt indhold på Business.dk</p>

                <div class="login--form">

                    <ul class="login--form__tabs">
                        <li class="login--tab__active">
                            <a href="#">Log ind</a>
                        </li>
                        <li class="login--tab">
                            <a id="paywall_url_login_popup" data-origin-href="https://b.kundeunivers.dk/koeb-abonnement/dine-oplysninger?offer=BMSUF2WU12&amp;utm_source=paywall&amp;utm_medium=paywall_bus&amp;utm_term=AL-151222-CP-WKLEDIT1PW&amp;utm_content=loginpopup&amp;utm_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1PW&amp;callback_url=https://login.berlingskemedia.net/sso/server/multisite-update/biz&amp;return_url=https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien?referrer=RSS" href="https://b.kundeunivers.dk/koeb-abonnement/dine-oplysninger?offer=BMSUF2WU12&amp;utm_source=paywall&amp;utm_medium=paywall_bus&amp;utm_term=AL-151222-CP-WKLEDIT1PW&amp;utm_content=loginpopup&amp;utm_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1PW&amp;callback_url=https://login.berlingskemedia.net/sso/server/multisite-update/biz&amp;return_url=https://www.business.dk/ledelse/naar-arbejdsbyrden-hober-sig-op-foer-sommerferien?referrer=RSS" class="text-black" data-event="buySubscriptionLinkClicked">Køb abonnement</a>
                        </li>
                    </ul>
                    <div class="modal-body login--form__inner"></div>

                    <p class="small"><strong>Allerede abonnent? </strong>Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="https://b.kundeunivers.dk/newspaper-subscription/order/add?destination=newspaper-subscription/order&amp;callback_url=https://login.berlingskemedia.net/sso/server/multisite-update/biz&amp;return_url=https://www.business.dk/redirect?returnUri=aHR0cHM6Ly93d3cuYnVzaW5lc3MuZGs%253D">Tilknyt ordre <i class="bicon-angle-right"></i></a></p>
                    <p class="small"><strong>Brug for hjælp?</strong> Kontakt Kundeservice på 3375 3330.</p>

                </div>
            </div>
            <div class="slide-2">
                <div class="forgot-password-container" style="background-color: #FADCD2;">
                    <h2>Glemt adgangskode</h2>
                    <div id="forgot-password-modal"></div>
                </div>
            </div>

        </div>
    </div>
</div>

    <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/plain" data-cookieconsent="marketing" class="galleryBanner"></script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <p> <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %></p>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="fa fa-caret-up"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

        <script type="text/plain" data-cookieconsent="necessary">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</script>

    <div class="adblocker" rel="noindex nofollow">
        <div class="adblocker-content">
            <div class="logo-business adblocker-logo"></div>
            <h3>Kære læser. Velkommen til business.dk. </h3>
            <p>Vi kan se, at du har installeret en adblocker, så vi ikke kan vise dig annoncer. Det er vi kede af, fordi indtægter fra annoncer er en helt afgørende årsag til, at vi dagligt kan tilbyde dig journalistik af høj kvalitet.</p>
            <p>Vi håber derfor, at du i din adblocker vil tillade visning af annoncer fra business.dk Det er nemt og tager kun et øjeblik: <a href="/adblocker" target="_blank" rel="nofollow">Se hvordan du gør her</a>.</p>

            <p>Med venlig hilsen<br>Berlingske Business</p>
            <a href="#" class="toggle-adblock">Tilbage til artiklen</a>
        </div>
    </div>


        <script type="text/plain" data-cookieconsent="statistics">
        (new Image()).src = "/election.png?453063&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=32&tagid=33&tagid=34&tagid=105";
    </script>


            <script type="text/plain" data-cookieconsent="statistics">
        (function() {
            var scr = document.createElement('script');
            scr.type = 'text/javascript'; scr.async = true;
            scr.src = '/js/7d55790-d3bdae3.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
        })();
    </script>

                                                                <script type="text/plain" data-cookieconsent="marketing">
                if (typeof Dfp === 'object') {
                    Dfp.displayAllSlots();
                }
            </script>
                    
            <script type="text/plain" data-cookieconsent="marketing">
            var pageType = 'articlePage';
            $(window).load(function () {
                $(document).on('TransparentBackgroundForBanner.initialized', function() {
                    var Background = new TransparentBackgroundForBanner('#MTakeover', 'url(/bundles/bmapp/images/takeover_bg.png)');
                    Background.makeBackground(pageType);
                });
            });
        </script>
        <script type="text/javascript" data-cookieconsent="necessary"
            src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.1/js/bootstrap.min.js"
            integrity="sha256-+XG5Aa655VsH1HKv7gm9WuBRWeERnb0W2ZPkc1Zef8A=" crossorigin="anonymous"></script>
    <script type="text/javascript" data-cookieconsent="necessary"
            src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.9/slick.min.js"
            integrity="sha256-T8epxt0QUasmGlUNsLFhR9pCNt7fsu/GMR6/9IoEU1A=" crossorigin="anonymous"></script>
    <script type="text/javascript" data-cookieconsent="necessary"
            src="https://cdnjs.cloudflare.com/ajax/libs/countup.js/1.8.1/countUp.min.js"
            integrity="sha256-9vWhvsKDjFldeHpXPfbzJxt2cotNqMonlIVp9cQc690=" crossorigin="anonymous"></script>
    <script type="text/javascript" data-cookieconsent="necessary"
            src="https://cdnjs.cloudflare.com/ajax/libs/jquery.form/3.51/jquery.form.min.js"
            integrity="sha256-jkaBMXLp+mraE29Q0r6gtTniSfPhS1N0R7YcQwdt7nQ=" crossorigin="anonymous"></script>
    <script type="text/javascript" data-cookieconsent="necessary"
            src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.7.0/underscore-min.js"
            integrity="sha256-e2+9ivHFOECPL+fu9fbFK4XbEquRtjJ3KH5enqg6STE=" crossorigin="anonymous"></script>
    <script type="text/javascript" data-cookieconsent="necessary"
            src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"
            integrity="sha256-4OrICDjBYfKefEbVT7wETRLNFkuq4TJV5WLGvjqpGAk=" crossorigin="anonymous"></script>
    <script type="text/plain" data-cookieconsent="necessary"
            src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"
            integrity="sha256-g6iAfvZp+nDQ2TdTR/VVKJf3bGro4ub5fvWSWVRi2NE=" crossorigin="anonymous"></script>
    <script type="text/javascript" data-cookieconsent="necessary"
            src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.4.2/jquery.timeago.min.js"
            integrity="sha256-rkAXBjuWF8bdoJq/H+jlu5YNYq5I8VC2oAW+QQv3xV0=" crossorigin="anonymous"></script>
    <script type="text/plain" data-cookieconsent="necessary"
            src="https://cdnjs.cloudflare.com/ajax/libs/pnotify/3.0.0/pnotify.min.js"
            integrity="sha256-9WccnivXA++OwnzmB/5PFUzPxDd7O38cfkn+5yqyZT4=" crossorigin="anonymous"></script>
    <script type="text/javascript" data-cookieconsent="necessary"
            src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.5/jquery.lazyload.min.js"
            integrity="sha256-gYmh1kxVwiAVMZCrctvzyPLpIymCQ7WEtzY+r/eiuqQ=" crossorigin="anonymous"></script>
    <script type="text/javascript" data-cookieconsent="necessary"
            src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"></script>
        <script type="text/plain" data-cookieconsent="necessary" src="/js/3529cd5-1497c88.js"></script>
    
        <script type="text/plain" data-cookieconsent="preferences" src="/js/48b9c90-05cbc94.js"></script>
    
        <script type="text/plain" data-cookieconsent="statistics" src="/js/ef0e23c-57d4e59.js"></script>
    

    <script  type="text/plain" data-cookieconsent="necessary" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_nT7o9X-W71pd6sgW4mzhRoqjXHvJHRCeBx2zJ2ctL3LHnb2_OBjhCMYRVtWasljO"></script>
    <script type="text/plain" data-cookieconsent="necessary">
    function addError(error) {
        console.error(error);
        window.errors = window.errors || [];
        if (typeof error !== "object") {
            return;
        }
        window.errors.push(error);
    }

    window.onerror = function (errorMsg, url, lineNumber, column) {
        addError({
            type: "javascript",
            message: errorMsg,
            location: url + ":" + lineNumber + ":" + column
        });
    };
    $(document).ajaxError(function (event, xhr, settings, error) {
        addError({
            type: "xhr",
            url: settings.url,
            method: settings.type,
            message: error,
            statusCode: xhr.status,
            response: xhr.responseJSON ? xhr.responseText : null
        });
    });
</script>



        <script type="text/plain" data-cookieconsent="necessary">
            CookiebotCallback_OnAccept();
            useJQuery(function () {
                jQuery(document).trigger('BeM_Cookiebot_Consent_Necessary');
            });
        </script>
        <script type="text/plain" data-cookieconsent="preferences">
            window.dataLayer.push({'event': 'cookieconsent_preferences'});
            useJQuery(function () {
                jQuery(document).trigger('BeM_Cookiebot_Consent_Preferences');
            });
        </script>
        <script type="text/plain" data-cookieconsent="statistics">
            window.dataLayer.push({'event': 'cookieconsent_statistics'});
            useJQuery(function () {
                jQuery(document).trigger('BeM_Cookiebot_Consent_Statistics');
            });
        </script>
        <script type="text/plain" data-cookieconsent="marketing">
            window.dataLayer.push({'event': 'cookieconsent_marketing'});
            useJQuery(function () {
                jQuery(document).trigger('BeM_Cookiebot_Consent_Marketing');
            });
        </script>
        <script type="text/javascript">
            Cookiebot.runScripts();
            CookiebotCallback_OnAccept();
        </script>
    </body>
</html>
