<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="ie6 lt-ie9 lt-ie8 lt-ie7" lang="da"> <![endif]-->
<!--[if IE 7]>
<html class="ie7 lt-ie9 lt-ie8" lang="da"> <![endif]-->
<!--[if IE 8]>
<html class="ie8 lt-ie9" lang="da"> <![endif]-->
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="da"> <![endif]-->
<!--[if !IE]>-->
<html lang="da" class="js">
<!--<![endif]-->
    <head>
                    <title>Aktier styrtdykker på Wall Street: Største fald i årevis | Berlingske Business</title>
            <script type="text/javascript">
    var ga_pl = [],
        ga_r = false,
        hasPerformanceSupport = (window.performance && window.performance.mark);

    var checkForGA = function() {
        if (typeof ga !== 'function') {
            setTimeout(checkForGA, 10);
            return false;
        } else {
            $(document).trigger('GoogleAnalyticsReady');
            return true;
        }
    };

    var performanceStart = function(n) {
        if (!hasPerformanceSupport) {
            return false;
        }
        window.performance.mark('b-' + n);
    };

    var performanceEnd = function(n) {
        var d = null;
        if (!hasPerformanceSupport) {
            return false;
        }
        window.performance.mark('a-' + n);
        window.performance.measure(n, 'b-' + n, 'a-' + n);
        d = Math.round(window.performance.getEntriesByName(n)[0].duration);

        if (ga_r === false) {
            ga_pl.push({'n': n, 'd': d});
        } else {
            performanceSend(n, d);
        }
    };

    var performanceSend = function(n, d) {
        ga('send', 'timing', n, 'load', d);
    };

    var performanceSendRecords = function() {
        var key = null;
        for (key in ga_pl) {
            performanceSend(ga_pl[key].n, ga_pl[key].d);
            delete ga_pl[key];
        }
    };

    performanceStart('resourceHints');
</script>

<link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/>
<link rel="dns-prefetch" href="https://businessdk.netdania.com"/>
<link rel="dns-prefetch" href="https://balancer.netdania.com"/>
<link rel="dns-prefetch" href="https://www.googletagmanager.com"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
<link rel="dns-prefetch" href="https://partner.googleadservices.com"/>
<link rel="dns-prefetch" href="https://ad.doubleclick.net"/>
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://cm.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/>
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"/>
<link rel="dns-prefetch" href="https://pp.lp4.io"/>
<link rel="dns-prefetch" href="https://connect.facebook.net"/>
<link rel="dns-prefetch" href="https://www.facebook.com"/>
<link rel="dns-prefetch" href="https://business.bmcdn.dk"/>
<link rel="dns-prefetch" href="https://apiv1.scribblelive.com"/>
<link rel="dns-prefetch" href="https://blogs.business.dk"/>
<link rel="dns-prefetch" href="https://gadk.hit.gemius.ga_pl"/>
<link rel="dns-prefetch" href="https://ghmdk.hit.gemius.ga_pl"/>
<link rel="dns-prefetch" href="https://ls.hit.gemius.ga_pl"/>
<link rel="dns-prefetch" href="https://business.tns-gallup.dk"/>
<link rel="dns-prefetch" href="https://rum-static.pingdom.net"/>
<link rel="dns-prefetch" href="https://businessdkbond.disqus.com"/>
<link rel="dns-prefetch" href="https://iam.doipanel.dk"/>
<link rel="dns-prefetch" href="https://www.gstatic.com"/>
<link rel="dns-prefetch" href="https://business-live-aca4c.firebaseio.com"/>

<link rel="preconnect" href="https://cdn.polyfill.io" crossorigin/>
<link rel="preconnect" href="https://cdnjs.cloudflare.com" crossorigin/>
<link rel="preconnect" href="https://businessdk.netdania.com" crossorigin/>
<link rel="preconnect" href="https://balancer.netdania.com" crossorigin/>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin/>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin/>
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
<link rel="preconnect" href="https://partner.googleadservices.com" crossorigin/>
<link rel="preconnect" href="https://ad.doubleclick.net" crossorigin/>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
<link rel="preconnect" href="https://cm.g.doubleclick.net" crossorigin/>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin/>
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin/>
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin/>
<link rel="preconnect" href="https://pp.lp4.io" crossorigin/>
<link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
<link rel="preconnect" href="https://www.facebook.com" crossorigin/>
<link rel="preconnect" href="https://business.bmcdn.dk" crossorigin/>
<link rel="preconnect" href="https://apiv1.scribblelive.com" crossorigin/>
<link rel="preconnect" href="https://blogs.business.dk" crossorigin/>
<link rel="preconnect" href="https://gadk.hit.gemius.ga_pl" crossorigin/>
<link rel="preconnect" href="https://ghmdk.hit.gemius.ga_pl" crossorigin/>
<link rel="preconnect" href="https://ls.hit.gemius.ga_pl" crossorigin/>
<link rel="preconnect" href="https://business.tns-gallup.dk" crossorigin/>
<link rel="preconnect" href="https://rum-static.pingdom.net" crossorigin/>
<link rel="preconnect" href="https://businessdkbond.disqus.com" crossorigin/>
<link rel="preconnect" href="https://iam.doipanel.dk" crossorigin/>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin/>
<link rel="preconnect" href="https://business-live-aca4c.firebaseio.com" crossorigin/>

<script type="text/javascript">
    performanceEnd('resourceHints');
    performanceStart('jsExternal');
</script>
<script src="https://cdn.polyfill.io/v2/polyfill.js?features=console.debug,console.error,console.exception,console.info,console.log,console.trace,console.warn,default,document.currentScript,document.head,document.querySelector,performance.now,~html5-elements,~viewport" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js" integrity="sha256-1OxYPHYEAB+HIz0f4AdsvZCfFaX4xrTD9d2BtGLXnTI=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js" integrity="sha256-erF9fIMASEVmAWGdOmQi615Bmx0L/vWNixxTNDXS4FQ=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/swfobject/2.2/swfobject.min.js" integrity="sha256-oYy9uw+7cz1/TLpdKv1rJwbj8UHHQ/SRBX5YADaM2OU=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js" integrity="sha256-1A78rJEdiWTzco6qdn3igTBv9VupN3Q1ozZNTR4WE/Y=" crossorigin="anonymous"></script>
<script type="text/javascript">
    performanceEnd('jsExternal');
    (function() {
        if (!hasPerformanceSupport) {
            return false;
        }
        $(document).on('DataLayerReady', function() {
            setTimeout(checkForGA, 10);
        });

        $(document).on('GoogleAnalyticsReady', function() {
            ga_r = true;
            performanceSendRecords();
        });
    })();
</script>
            
            <script type="text/javascript">
    var isImageGallery = 0;
    if (isImageGallery === 0) {
        var springq = springq || [];
        springq.push({
            "s": "business",
            "cp": "business/boerstal",
            "url": document.location.href
        });
    }

    $(document).ready(function () {
        $(document).bind('gallerySlideChange', function () {
            if (spring !== undefined) {
                spring.c({r: document.referrer}, {
                    "s": "business",
                    "cp": "business/boerstal",
                    "url": document.location.href
                }, 2);
            }
        });
    });
</script>

            <script>performanceStart('stylesheets');</script>
                        <script>performanceEnd('stylesheets');</script>

                            <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXC2MV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    var runGTM = function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    };

    var GTMLoaded = false;

    $(document).on('DataLayerReady', function() {
        if (!GTMLoaded) {
            runGTM(window, document, 'script', 'dataLayer', 'GTM-PXC2MV');
        }
        GTMLoaded = true;
    });
</script>

                            <script src="/js/advertisement-d73ffa9.js"></script>

<script type="text/javascript">
    analyticsEvent = function () {
    };
    analyticsVPV = function () {
    };
    analyticsClearVPV = function () {
    };
    analyticsForm = function () {
    };

    var googleTrackingParameters = {"page":{"type":"news_article","category":"investor","subcategory":"boerstal"},"content":{"video":false,"author":"","pubdate":1517863500,"title":"\/boerstal\/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis","id":445058,"length":"2429","source":"ext.wires","paymentModel":"free"},"event":"dataLayerPush"};
    var googleTrackingRequiredDataLayerParts = ["PaywallData"];

    function setDataLayer() {
        if (googleTrackingRequiredDataLayerParts.length === 0) {
            if (googleTrackingParameters.user && googleTrackingParameters.user.access === undefined) {
                googleTrackingParameters.user.access = 1;
            }

            window.dataLayer.push(googleTrackingParameters);
            $(document).trigger('DataLayerReady');
        }
    };

    function setUserData() {
        try {
            var userInfoData = $.parseJSON($.cookie("userInfo") || "{}");

            var reqrole = 'Anonymous';
            if (userInfoData.roles !== undefined) {
                reqrole = userInfoData.roles.join(',');
            }

            $.extend(true, googleTrackingParameters, {user: mapUserData(userInfoData)});
            $.extend(true, googleTrackingParameters, {content: {reqrole: reqrole}});
        } catch (e) {
            console.error("GTM tracking issue", e);
        }
        removeElementFromArray('UserInfoData', googleTrackingRequiredDataLayerParts);
    };

    function mapUserData($userInfoData) {
        var userData = {
            'id': ($userInfoData.ssoUserId !== undefined) ? $userInfoData.ssoUserId : null,
            'auth': (($userInfoData.ssoUserId !== undefined) && ($userInfoData.ssoUserId !== null)) ? 1 : 0
        };
        if ($userInfoData.subscriptionType !== undefined && $userInfoData.subscriptionType !== null) {
            userData.subscriptionType = $userInfoData.subscriptionType;
        }
        return userData;
    };

    function removeElementFromArray(value, array) {
        index = array.indexOf(value);
        if (index != -1) {
            array.splice(index, 1);
        }
    };

    function setAdblockData() {
        if (typeof adblockJsFile === 'undefined') {
            adblockJsFile = 0;
        }
        $.extend(googleTrackingParameters, {
            adblock: !adblockJsFile
        });
        removeElementFromArray('AdblockData', googleTrackingRequiredDataLayerParts);
    };

    function setPaywallData(event, $paywallData) {
        $.extend(true, googleTrackingParameters, {user: {access: $paywallData.access ? 1 : 0}});
        if ($paywallData.type) {
            $.extend(true, googleTrackingParameters, {content: {paywall: $paywallData.type}});
        }
        if ($paywallData.paymentModel) {
            $.extend(true, googleTrackingParameters, {content: {paymentModel: $paywallData.paymentModel}});
        }

        removeElementFromArray('PaywallData', googleTrackingRequiredDataLayerParts);
        setDataLayer();
    };

    $(document).bind('PaywallInitialized', setPaywallData);

    window.dataLayer = [];
    setDataLayer();
    setUserData();
    setAdblockData();
</script>

        
            
<meta charset="UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="description" content="Dow Jones-indekset er ramt af det værste fald på en enkelt dag i årevis. Indekset er igen under 25.000 point."/>
<meta property="fb:pages" content="316254565060921">
<meta property="fb:app_id" content="167935662083" />
<meta property="og:title" content="Aktier styrtdykker på Wall Street: Største fald i årevis"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Berlingske Business"/>
<meta property="og:description" content="Dow Jones-indekset er ramt af det værste fald på en enkelt dag i årevis. Indekset er igen under 25.000 point."/>
<meta property="og:url" content="https://www.business.dk/content/item/445058"/>
<meta property="og:locale" content="da_DK"/>

    <meta property="og:image" content="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/268821/19958953-us-stocks-markets-close.jpg"/>
    <meta property="twitter:image" content="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/268821/19958953-us-stocks-markets-close.jpg"/>

<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@@businessdk"/>
<meta property="twitter:title" content="Aktier styrtdykker på Wall Street: Største fald i årevis"/>
<meta property="twitter:description" content="Dow Jones-indekset er ramt af det værste fald på en enkelt dag i årevis. Indekset er igen under 25.000 point."/>
<meta property="twitter:url" content="https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis"/>
<meta property="lp:url" content="https://www.business.dk/content/item/445058"/>
    <meta property="lp:type" content="article"/>

<meta property="articleId" content="445058"/>
<link rel="canonical" href="https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis">


<meta property="article:published_time" itemprop="datePublished" content="2018-02-05T21:45:00+01:00" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-02-05T22:24:00+01:00" />
    <meta property="article:section" itemprop="articleSection" content="Investor" />
    <meta property="article:section_url" content="https://www.business.dk/investor" />

    <meta name="node-id" content="57548992" />



        <script>performanceStart('css');</script>
            
        <link rel="stylesheet" type="text/css" media="all" href="/css/218fa93-e2f6c8c.css"/>
    
    <link rel="stylesheet"
          href="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.3/themes/smoothness/jquery-ui.min.css"
          integrity="sha256-n4r4b06OYFndC0rpUX/aiMe8y6rTcvAYnpAl7MHO2bk="
          crossorigin="anonymous">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.3/jquery-ui.min.css"
          integrity="sha256-EoQ/TRzMhTgbyttzIBC+SJw8VnWsSq/yUyYUxMXIi7I="
          crossorigin="anonymous">

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" media="screen" href="/css/614ff22-6141f68.css"/>
        <![endif]-->
        <script>performanceEnd('css');</script>

        <link rel="icon" type="image/x-icon" href="/favicon.ico"/>
        <link rel="icon" sizes="152x152" href="/images/icons-152x152.png"/>
<link rel="android-touch-icon" sizes="152x152" href="/images/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/images/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/images/icons-144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/images/icons-120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/images/icons-114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/images/icons-72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="/images/icons-57x57.png"/>

        <meta name="apple-itunes-app" content="app-id=379048906"/>
        <meta name="google-play-app" content="app-id=com.mecom.Business"/>

        <script>performanceStart('js');</script>
            
    <script type="text/javascript">
        var dfpConfig = {"adPath":"\/135050247\/Business\/investor\/boerstal","targetingParams":{"primaryCategory":"investor\/boerstal","articleType":"news_article","tags":"","date":"06-02-2018"}},
            LiveblogConfigDefault = {
                'apiToken': 'K1EOsZs4',
                'apiHost': 'https://api.scribblelive.com',
                'streamId': '2339002',
                'totalPostsToShow': 40,
                'scrollRecentPostsInterval': parseInt(40, 10) * 1000,
                'livebarUpdateInterval': parseInt(30, 10) * 1000
            };

        if ("undefined" === typeof LiveblogConfig) {
            LiveblogConfig = LiveblogConfigDefault;
        } else {
            $.extend(LiveblogConfig, LiveblogConfigDefault, LiveblogConfig);
        }

        dfpConfig.customSlotProcessing = [];

        $(document).on('DFPBannerPlaced', function (e, slotName) {
            if (typeof Dfp === 'object') {
                var slot = $('#' + slotName);
                if (false === slot.hasClass("lazy-banner")
                    && (0 === dfpConfig.customSlotProcessing.length
                    || -1 === dfpConfig.customSlotProcessing.indexOf(slotName))) {
                    Dfp.processBanner(slot);
                    Dfp.displaySlot(slot);
                }
            } else {
                throw Error('Dfp is undefined');
            }
        });
    </script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"
            integrity="sha256-zfqaFHro2DV4VVFbq1KRuMk0Lu7Z1ji0cQPBnZ2arzY="
            crossorigin="anonymous"></script>

        <script src="/js/367dbe7-d3c596a.js"></script>
    
    
    
<!-- PageView - Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq)return;
        n = f.fbq = function () {
            n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq)f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window,
            document, 'script', '//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1712082055676495');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1712082055676495&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


    
    <script type="text/javascript">

    function isPdiffQuery() {
        return window.location.href.indexOf("?pdiff") >= 0;
    }

    function removeDataAttributes(target) {
        var i,
            $target = $(target),
            attrName,
            dataAttrsToDelete = [],
            dataAttrs = $target.get(0).attributes,
            dataAttrsLen = dataAttrs.length;

        for (i = 0; i < dataAttrsLen; i++) {
            if ('data-' === dataAttrs[i].name.substring(0, 5)) {
                dataAttrsToDelete.push(dataAttrs[i].name);
            }
        }
        $.each(dataAttrsToDelete, function (index, attrName) {
            $target.removeAttr(attrName);
        })
    }

    function pdiffHandler() {
        [
            {
                "selector": '.most-read-section',
                "height": 300
            },
            {
                "selector": '.business-live-teaser',
                "height": 0
            },
            {
                "selector": '.comments-teaser',
                "height": 0
            },
            {
                "selector": '.fa.fa-circle.zoomfade',
                "height": 0
            },
            {
                "selector": '.nav-stock',
                "height": 0
            },
            {
                "selector": '.investor-section',
                "height": 461
            },
            {
                "selector": '.quote-of-the-day-section',
                "height": 0
            },
            {
                "selector": '.jobindex-section',
                "height": 0
            },
            {
                "selector": '.blogs-section-title',
                "height": 0
            },
            {
                "selector": '.blogs-section',
                "height": 0
            },
            {
                "selector": '.liveblog-section',
                "height": 475
            },
            {
                "selector": '.teaser-tag-live',
                "height": 13
            },
            {
                "selector": '.teaser-oneliner-red',
                "height": 13
            }
        ].forEach(
            function (object) {
                $(object.selector).each(function () {
                    var height = 'height:' + object.height + 'px;',
                    width = '',
                    margin = '';

                    if (object.height > 0) {
                        margin = 'margin:5px;';
                    }

                    if ($(this).width() > 0) {
                        width = 'width:' + $(this).width() + 'px;';
                    }
                    $(this).attr('style', 'position:relative;overflow:hidden;background-color:lightblue;font-size:15pt;text-align:center;' + height + width + margin);
                    $(this).attr('id', '');
                    if (object.height > 0) {
                        $(this).html(object.selector);
                    }
                    removeDataAttributes(this);
                    $(this).data('processed', '1');
                });
            }
        );
    }

    if (isPdiffQuery() || true == false) {
        window.Dfp = {
            'device': md.phone() !== null ? 'mobile' : 'desktop',
            'forceEager': false,
            'bannersToDisplay': [],
            'processBanner': function (slot) {
            },
            'defineSlot': function (elem) {
            },
            'displaySlot': function (elem) {
            },
            'processLazyOnes': function (force) {
            },
            'detectSlotTargeting': function (slotId) {
            },
            'displayAllSlots': function () {
            }
        };
    }

    $(function () {
        if (isPdiffQuery()) {
            $(document).bind('SidebarRendered', pdiffHandler);
            pdiffHandler();
        }
    });
</script>

        <script>performanceEnd('js');</script>
    </head>
    <body >
            
    <div class="site-wrap" id="site-wrap">
        <aside class="slider-latest-news slider-nav" data-test="latest-news-slider">

    <header class="slider-header ">
        <ul role="tablist" class="nav nav-tabs-sm">
            <li class="tab-label active" role="presentation">
                <a data-toggle="tab" role="tab" aria-controls="tab-latest-slider" href="#tab-latest-slider">
                    Seneste nyt
                </a>
            </li>
            <li class="tab-label" role="presentation">
                <a data-toggle="tab" role="tab" aria-controls="tab-topstories-slider" href="#tab-topstories-slider" data-test="top-news">
                    Topnyheder
                    <ins class="text-label" data-topstories-news-count="tab"></ins>
                </a>
            </li>
        </ul>

        <button class="btn-close-latest">
            <i class="fa fa-times"></i>
        </button>
    </header>

    <div class="inner">

        <div class="tabs" role="tabpanel">

            <!-- Tab panes -->
            <div class="tab-content">
                <div id="tab-latest-slider" class="tab-pane fade in active" role="tabpanel"></div>
                <div id="tab-topstories-slider" class="tab-pane fade" role="tabpanel" data-test="tab-top-stories"></div>
            </div>

        </div>

    </div>

</aside>
<aside class="mobile-nav slider-nav">
    <span id="mobileLoginMarkup"></span>
    <a class="close-menu" href="#"><i class="fa fa-times"></i></a>

    

                <ul class="mobile-main-nav">
            <li class="site-search">
                    <input type="search"
           id="site-search-mobile"
           class="search-mobile form-text form-text-query"
           value=""
           placeholder="Indtast din søgning her..."
           data-search-url="/search"
           name="query"
           maxlength="128"
    />
    <button class="btn-search button-search" type="submit" id="search-submit" data-test="header-site-search-mobile"><i class="fa fa-search"></i></button>
            </li>
                            <li>
                    <a href="/investor">Investor</a>
                    <ul class="sub-menu">
                        <li>
                            <a href="/investor">Se alle</a>
                        </li>
                                                    <li>
                                <a href="/oekonomi">Økonomi</a>
                            </li>
                                                    <li>
                                <a href="/global">Global</a>
                            </li>
                                                    <li>
                                <a href="/investor/aktier">Aktier</a>
                            </li>
                                                    <li>
                                <a href="/investor/obligationer">Obligationer</a>
                            </li>
                                                    <li>
                                <a href="/investor/invbeviser">Investeringsbeviser</a>
                            </li>
                                                    <li>
                                <a href="/investor/valuta">Valuta</a>
                            </li>
                                                    <li>
                                <a href="/investor/markeder">Markeder</a>
                            </li>
                                            </ul>
                    <a href="#" class="show-sub"><i class="fa fa-angle-down"></i></a>
                </li>
                            <li>
                    <a href="/virksomheder">Virksomheder</a>
                    <ul class="sub-menu">
                        <li>
                            <a href="/virksomheder">Se alle</a>
                        </li>
                                                    <li>
                                <a href="/virksomheder/finans">Finans</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/detailhandel">Detail</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/digital">Digital</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/ejendomme">Ejendomme</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/energi">Energi</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/foedevarer">Fødevarer</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/industri">Industri</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/media">Media</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/medico">Medico</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/raadgivning">Rådgivning</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/transport">Transport</a>
                            </li>
                                                    <li>
                                <a href="/virksomheder/vaekst">Vækst</a>
                            </li>
                                            </ul>
                    <a href="#" class="show-sub"><i class="fa fa-angle-down"></i></a>
                </li>
                            <li>
                    <a href="/privatoekonomi">Privatøkonomi</a>
                    <ul class="sub-menu">
                        <li>
                            <a href="/privatoekonomi">Se alle</a>
                        </li>
                                                    <li>
                                <a href="/privatoekonomi/bank">Bank</a>
                            </li>
                                                    <li>
                                <a href="/privatoekonomi/bolig">Bolig</a>
                            </li>
                                                    <li>
                                <a href="/privatoekonomi/pension">Pension</a>
                            </li>
                                                    <li>
                                <a href="/privatoekonomi/skat">Skat</a>
                            </li>
                                                    <li>
                                <a href="/privatoekonomi/forsikring">Forsikring</a>
                            </li>
                                                    <li>
                                <a href="/privatoekonomi/brevkassen">Brevkassen</a>
                            </li>
                                            </ul>
                    <a href="#" class="show-sub"><i class="fa fa-angle-down"></i></a>
                </li>
                            <li>
                    <a href="/biler">Biler</a>
                    <ul class="sub-menu">
                        <li>
                            <a href="/biler">Se alle</a>
                        </li>
                                            </ul>
                    <a href="#" class="show-sub"><i class="fa fa-angle-down"></i></a>
                </li>
                            <li>
                    <a href="/karriere">Karriere</a>
                    <ul class="sub-menu">
                        <li>
                            <a href="/karriere">Se alle</a>
                        </li>
                                                    <li>
                                <a href="/karriere/ledelse">Ledelse</a>
                            </li>
                                                    <li>
                                <a href="/karriere/business-kvinder">Business-kvinder</a>
                            </li>
                                                    <li>
                                <a href="/karriere/navne">Navne</a>
                            </li>
                                                    <li>
                                <a href="/events">Business Events</a>
                            </li>
                                            </ul>
                    <a href="#" class="show-sub"><i class="fa fa-angle-down"></i></a>
                </li>
                            <li>
                    <a href="/tv">TV &#x2F; Podcast</a>
                    <ul class="sub-menu">
                        <li>
                            <a href="/tv">Se alle</a>
                        </li>
                                                    <li>
                                <a href="/tv/business-tv">Business TV</a>
                            </li>
                                                    <li>
                                <a href="/podcast">Podcast</a>
                            </li>
                                                    <li>
                                <a href="/tv/ugens-vinder-og-taber">Ugens vinder og taber</a>
                            </li>
                                            </ul>
                    <a href="#" class="show-sub"><i class="fa fa-angle-down"></i></a>
                </li>
                            <li>
                    <a href="/opinion/debat">Opinion</a>
                    <ul class="sub-menu">
                        <li>
                            <a href="/opinion/debat">Se alle</a>
                        </li>
                                                    <li>
                                <a href="http://blogs.business.dk/">Blogs</a>
                            </li>
                                                    <li>
                                <a href="/opinion/debat">Debat</a>
                            </li>
                                            </ul>
                    <a href="#" class="show-sub"><i class="fa fa-angle-down"></i></a>
                </li>
                        <li class="tool"><a href="https://b.kundeunivers.dk/e-avis/?section=2">Læs E-avis</a></li>
            <li class="tool"><a href="http://abonnement.business.dk/berlingske-business-abonnementer/?utm_source=web_intern&amp;utm_medium=web_abonnementlinks&amp;utm_term=AL-151222-CP-WKLEDIT1WK&amp;utm_content=bus_indhold&amp;utm_campaign=abonnementer_business&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;callback_url=https://login.berlingskemedia.net/sso/server/multisite-update/biz&amp;return_url=https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis?referrer=RSS" data-event="buySubscriptionLinkClicked">Køb abonnement</a></li>
            <li class="tool"><a href="/businessdirect">Business Direct</a></li>
            <li class="tool"><a
                        href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske%20business">Nyhedsbreve</a>
            </li>
            <li class="tool"><a href="https://www.b.dk/kontakt">Kontakt</a></li>
            <li class="tool"><a href="https://www.berlingskemedia.dk/kontakt-salg/">Annoncering</a></li>
            <li class="tool sosume"><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a></li>
        </ul>
                <div class="mobile-icons">
            <span>Følg</span>
            <a href="https://www.facebook.com/berlingskebusiness"><i class="fa fa-facebook"></i></a>
            <a href="https://twitter.com/businessdk"><i class="fa fa-twitter"></i></a>
            <a href="https://www.linkedin.com/company/berlingske-business"><i class="fa fa-linkedin"></i></a>
            <a href="https://instagram.com/business.dk/"><i class="fa fa-instagram"></i></a>
        </div>
    
</aside>

        <div class="inner-wrap">
                                                <div id="header-wrapper">
<div class="site-main-header main-header-top">
    <script type="text/javascript">
    $(function() {
        $.userInfoObject = new UserInfo(5);

        $.userInfoObject.getUserInfo(function (data) {
            $('[name="email"]').val(data.email);
            $(document).trigger('UserInfoInitialized', [data]);
        });

                    var loginReady = new LoginReady();
            var settings = {
                loginString: 'Log ind',
                logoutString: 'Log ud',
                profileString: 'Profil',
                modalRemoteUrl: '/login_form?returnUri=https%3A//www.business.dk/redirect%3FreturnUri%3DaHR0cHM6Ly93d3cuYnVzaW5lc3MuZGsvYm9lcnN0YWwvYWt0aWVyLXN0eXJ0ZHlra2VyLXBhYS13YWxsLXN0cmVldC1zdG9lcnN0ZS1mYWxkLWktYWFyZXZpcw%25253D%25253D'
            };
            generateLoginMarkup(settings, $.userInfoObject, loginReady, 'stay_logged_in');
            });
</script>

<script type="text/template" id="mobileLoggedIn">
    <span class="mobile-logout" data-test="mobile-logout-markup">
        <a class="username" href="<% print(data.paths.profile) %>"> <% print(userDisplayName) %></a>
        <a title="<% print(data.logoutString) %>" href="<% print(data.paths.logout) %>"><% print(data.logoutString) %> <i class="fa fa-caret-right"></i></a>
    </span>
</script>
<script type="text/template" id="mobileLoggedOut">
    <span class="mobile-login" data-test="mobile-login-markup">
    <a href="#" data-href="<% print(data.modalRemoteUrl) %>" title="<% print(data.loginString) %>" data-toggle="modal" data-target="#modal-login" data-event="loginFormDisplayed">
        <i class="fa fa-user"></i><% print(data.loginString) %>
    </a>
    </span>
</script>
<script type="text/template" id="desktopLoggedIn">
    <span id="desktopLoginMarkup" data-test="desktop-logout-markup">
        <a class="username" href="<% print(data.paths.profile) %>"><i class="fa fa-user"></i><% print(userDisplayName) %></a>
        <a title="Log ud" class="btn-login" href="<% print(data.paths.logout) %>"><% print(data.logoutString) %> <i class="fa fa-caret-right"></i></a>
    </span>
</script>
<script type="text/template" id="desktopLoggedOut">
    <a href="#" data-href="<% print(data.modalRemoteUrl) %>" data-toggle="modal" data-test="desktop-login-markup"
       data-target="#modal-login" title="<% print(data.loginString) %>" data-event="loginFormDisplayed">
          <i class="btn-login"></i><% print(data.loginString) %> <i class="fa fa-user"></i>
    </a>
</script>
    <div class="container-main-header">
        <div class="row ">
            <div class="col-md-12">
                <ul>
                    <li><a href="https://www.b.dk" rel="noopener noreferrer">Berlingske.dk</a></li>
                    <li class="hidden-xs"><a href="http://abonnement.business.dk/berlingske-business-abonnementer/?utm_source=web_intern&amp;utm_medium=web_abonnementlinks&amp;utm_term=AL-151222-CP-WKLEDIT1WK&amp;utm_content=bus_top&amp;utm_campaign=abonnementer_business&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;callback_url=https://login.berlingskemedia.net/sso/server/multisite-update/biz&amp;return_url=https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis?referrer=RSS" data-event="buySubscriptionLinkClicked">Køb abonnement</a></li>
                    <li class="hidden-xs"><a href="https://b.kundeunivers.dk/e-avis/?section=2">E-avis</a></li>
                    <li class="hidden-xs hidden-sm"><a href="http://www.businessdirect.dk">Business Direct</a></li>
                </ul>

                <ul class="pull-right nav-tools hidden-xs">
                    <li><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="sosume">Privatlivspolitik</a></li>
                    <li class="social-icons">
                        <a href="https://www.facebook.com/berlingskebusiness" target="_blank" rel="noopener noreferrer" title="Følg os via Facebook"><i class="fa fa-facebook"></i></a>
                        <a href="https://twitter.com/businessdk" target="_blank" rel="noopener noreferrer"  title="Følg os via Twitter"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.linkedin.com/company/berlingske-business" target="_blank" rel="noopener noreferrer"  title="Følg os via LinkedIn"><i class="fa fa-linkedin"></i></a>
                        <a href="https://instagram.com/business.dk/" target="_blank" rel="noopener noreferrer"  title="Følg os via Instagram"><i class="fa fa-instagram"></i></a>
                    </li>

                    
                    <li class="menu-login">
                                                                        <span id="desktopLoginMarkup"></span>
                    </li>

                                    </ul>
                <div class="modal" id="modal-first-login">
    <div id="close-first-login-modal"></div>
    <div class="arrow-up"></div>
    <div id="first-login-body">
        <p>Du er logget ind</p>
        <p>
            Din profil kan bruges på business.dk, berlingske.dk og bt.dk, der alle er en del af Berlingske Media.
            Du kan altid logge ud eller opdatere dine oplysninger ved at klikke på dit profilnavn.
        </p>
    </div>
</div>

            </div>
        </div>
    </div>
</div>

<div class="site-main-header main-header-bottom">
    <div class="container-main-header">
        <div class="row">
            <div class="header-bottom col-md-12">
                <a href="/">
                                                            <span class="logo-business h1-logo-business">Berlingske Business</span></a>

                <nav class="site-nav">

                    <ul class="tools-nav">
                        <li class="nav-stock">
                                        <script type="text/javascript">
        $(function() {
            var stockOptions = {
                'useEasing' : true,
                'useGrouping' : true,
                'decimal' : ',',
                'suffix' : '%'
            };
            var stockCounter;
            if ((typeof isUAMobile !== 'undefined') && isUAMobile && $('#stock-quote-mobile').length != 0) {
                stockCounter = new CountUp("stock-quote-mobile", 0, 1.4171, 2, 5, stockOptions);
                stockCounter.start();
            } else if ($('#stock-quote').length != 0) {
                stockCounter = new CountUp("stock-quote", 0, 1.4171, 2, 5, stockOptions);
                stockCounter.start();
            }
        });
    </script>

                        </li>

                        <li class="nav-latest menu-latest hidden-xs">
                            <a href="/content" data-test="latest-news-link">
                                <i class="fa fa-clock-o"></i>
                                <span class="hidden-xs">Seneste nyt</span>
                            </a>
                        </li>

                        <li class="nav-search hidden-xs menu-search">
                            <a href="#" title="Søg" data-test="header-site-search-icon"><i class="fa fa-search"></i> <span>Søg</span></a>
                        </li>

                        <li class="nav-content">
                            <a href="#" class="btn-toggle-nav">
                                <i class="fa fa-bars"></i>
                                <span class="hidden-xs">Indhold</span>
                            </a>
                        </li>
                    </ul>

                </nav>

            </div>

                <div class="site-main-search">
        <div id="mini-panel-biz_site_search" class="container">
                <div class="col-md-12 search-desktop-box">
                        <input  type="search"
                                id="site-search"
                                class="search-desktop form-control input-sm"
                                value=""
                                placeholder="Indtast din søgning her..."
                                data-search-url="/search"
                                name="query"
                                maxlength="128"
                                data-test="header-site-search-input"
                        />
                        <button type="submit" class="btn button-search" data-test="header-site-search-button"><i class="fa fa-search"></i> Søg </button>
                </div>
        </div>
    </div>

        </div><!-- row -->
    </div>

</div>

<div class="business-live-teaser" >
    <div class="container-main-header livebar-header">
        <div id="livebar">
            <div class="livebar-skewed-background">
                <div class="livebar-content">
                    <span class="hidden-xs">
                        LIVE
                    </span>
                    <span class="visible-xs">
                        <div class="pulsating-circle-wrap livebar-circle-wrap">
                            <div class="pulsating-circle livebar-circle"></div>
                        </div>
                    </span>
                </div>
            </div>
                        <div class="livebar-post-title" id="last-post-title"><span class="livebar-time">17:26</span><a href="/live#j1121778911" title="LIVE: Business LIVE lukker for i dag og er tilbage tirsdag morgen.">Business LIVE lukker for i dag og er tilbage tirsdag morgen.</a></div>
            <script type="text/javascript">
                $(document).ready(function () {
                    livebarData = {"isLive":false,"recentPosts":[{"id":1121778911,"title":"Business LIVE\u00a0lukker for i dag og er tilbage tirsdag morgen.","breakingTag":false,"createdTime":"17:26","rightNow":false},{"id":1121772190,"title":"Danske aktier \u00e5bnede ugen med lille fald","breakingTag":false,"createdTime":"17:04","rightNow":false},{"id":1121746842,"title":"Nets forlader b\u00f8rsen i n\u00e6ste uge","breakingTag":false,"createdTime":"15:49","rightNow":false}]};
                    Livebar.LivebarPosts = Livebar.generateLivebarStructure(livebarData);
                    Livebar.changeTitleWidth();
                    Livebar.initiateLivebarPosts();
                    setInterval(Livebar.updateLiveblogOneliner, LiveblogConfig.livebarUpdateInterval);
                    setInterval(Livebar.scrollRecentPosts, LiveblogConfig.scrollRecentPostsInterval);
                    Livebar.updateLiveblogOneliner();
                });
            </script>
        </div>
    </div>
</div>


<div class="main-nav-container hidden-sm hidden-xs" id="main-header-menu">
    <div class="container-main-header">

        <nav>
    <ul class="main-nav">
        <li><a href="/"><i class="fa fa-home"></i></a></li>

                    <li>
                <a href="/investor" title="Investor">Investor</a>
                <div class="sub-nav">
                    <div class="container-main-header">
                        <ul>
                                                            <li>
                                    <a href="/oekonomi">Økonomi</a>
                                </li>
                                                            <li>
                                    <a href="/global">Global</a>
                                </li>
                                                            <li>
                                    <a href="/investor/aktier">Aktier</a>
                                </li>
                                                            <li>
                                    <a href="/investor/obligationer">Obligationer</a>
                                </li>
                                                            <li>
                                    <a href="/investor/invbeviser">Investeringsbeviser</a>
                                </li>
                                                            <li>
                                    <a href="/investor/valuta">Valuta</a>
                                </li>
                                                            <li>
                                    <a href="/investor/markeder">Markeder</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </li>
                    <li>
                <a href="/virksomheder" title="Virksomheder">Virksomheder</a>
                <div class="sub-nav">
                    <div class="container-main-header">
                        <ul>
                                                            <li>
                                    <a href="/virksomheder/finans">Finans</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/detailhandel">Detail</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/digital">Digital</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/ejendomme">Ejendomme</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/energi">Energi</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/foedevarer">Fødevarer</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/industri">Industri</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/media">Media</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/medico">Medico</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/raadgivning">Rådgivning</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/transport">Transport</a>
                                </li>
                                                            <li>
                                    <a href="/virksomheder/vaekst">Vækst</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </li>
                    <li>
                <a href="/privatoekonomi" title="Privatøkonomi">Privatøkonomi</a>
                <div class="sub-nav">
                    <div class="container-main-header">
                        <ul>
                                                            <li>
                                    <a href="/privatoekonomi/bank">Bank</a>
                                </li>
                                                            <li>
                                    <a href="/privatoekonomi/bolig">Bolig</a>
                                </li>
                                                            <li>
                                    <a href="/privatoekonomi/pension">Pension</a>
                                </li>
                                                            <li>
                                    <a href="/privatoekonomi/skat">Skat</a>
                                </li>
                                                            <li>
                                    <a href="/privatoekonomi/forsikring">Forsikring</a>
                                </li>
                                                            <li>
                                    <a href="/privatoekonomi/brevkassen">Brevkassen</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </li>
                    <li>
                <a href="/biler" title="Biler">Biler</a>
                <div class="sub-nav">
                    <div class="container-main-header">
                        <ul>
                                                    </ul>
                    </div>
                </div>
            </li>
                    <li>
                <a href="/karriere" title="Karriere">Karriere</a>
                <div class="sub-nav">
                    <div class="container-main-header">
                        <ul>
                                                            <li>
                                    <a href="/karriere/ledelse">Ledelse</a>
                                </li>
                                                            <li>
                                    <a href="/karriere/business-kvinder">Business-kvinder</a>
                                </li>
                                                            <li>
                                    <a href="/karriere/navne">Navne</a>
                                </li>
                                                            <li>
                                    <a href="/events">Business Events</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </li>
                    <li>
                <a href="/tv" title="TV &amp;#x2F; Podcast">TV &#x2F; Podcast</a>
                <div class="sub-nav">
                    <div class="container-main-header">
                        <ul>
                                                            <li>
                                    <a href="/tv/business-tv">Business TV</a>
                                </li>
                                                            <li>
                                    <a href="/podcast">Podcast</a>
                                </li>
                                                            <li>
                                    <a href="/tv/ugens-vinder-og-taber">Ugens vinder og taber</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </li>
                    <li>
                <a href="/opinion/debat" title="Opinion">Opinion</a>
                <div class="sub-nav">
                    <div class="container-main-header">
                        <ul>
                                                            <li>
                                    <a href="http://blogs.business.dk/">Blogs</a>
                                </li>
                                                            <li>
                                    <a href="/opinion/debat">Debat</a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </li>
            </ul>
</nav>


    </div>
</div>
</div>

            
                        <div class="top-wallpaper-banner top-banner banner-resize ">
                                <div id="Leaderboard_1" data-device="desktop" class="banner-g1 advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[930,180],[930,181]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_1']);
    </script>

    

        </div>

                        <div class="content wallpaper-banner hidden-xs">
            <div class="wallpaper-wrapper dfp-top-wallpaper">
                                    <div id="Wallpaper" data-device="desktop" class="banner-h1 advert-unit" data-dfp-slot="Wallpaper" data-dfp-dimensions="[[2560,1440]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Wallpaper']);
    </script>

    


            </div>
                                <script type="text/javascript">
        dfpConfig.customSlotProcessing.push("Sticky_left");
        dfpConfig.customSlotProcessing.push("Sticky_right");
    </script>
    <div class="sticky-banners-wrapper container">
        <div id="left_sticky" class="hidden-xs hidden-sm">
                                <div id="Sticky_left" data-device="desktop" class="banner-sticky_left friendly-iframe advert-unit" data-dfp-slot="Sticky_left" data-dfp-dimensions="[[160,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Sticky_left']);
    </script>

    

        </div>
        <div id="right_sticky" class="hidden-xs hidden-sm">
                                <div id="Sticky_right" data-device="desktop" class="banner-sticky_right friendly-iframe advert-unit" data-dfp-slot="Sticky_right" data-dfp-dimensions="[[160,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Sticky_right']);
    </script>

    

        </div>

        <script type="text/javascript">
            $(function () {
                function isLivebarPresent() {
                    return $('.business-live-teaser').css('display') === 'block';
                }
                var backgroundBanner = $('.wallpaper-banner');
                var livebarHeight = 0;
                if (isLivebarPresent()) {
                    livebarHeight = $('.business-live-teaser').height();
                }
                var bannerWrapPadding = parseFloat($('.sticky-banners-wrapper').css('padding-top'));
                var options = {
                    element : backgroundBanner,
                    padding : 11,
                    getFullHeight : function() {
                        return backgroundBanner.height() + $(".sticky-banners-wrapper").height() + ($("#left_sticky").height() || $("#right_sticky").height());
                    },
                    getBottomEdgePosition : function() {
                        return $("footer.main-footer").offset().top;
                    },
                    getTopEdgePosition : function() {
                        return $("#header-wrapper").height();
                    },
                    getStickyOffset : function() {
                        return $(".sticky-banners-wrapper").position().top + $('.main-header-bottom').height() - bannerWrapPadding;
                    },
                    getStickyEndPosition : function() {
                        return $("#left_sticky").offset().top + $("#left_sticky").height();
                    },
                    enoughSpaceForSticky : function() {
                        return $('.main-header-bottom').offset().top + $('.main-header-bottom').height() < $("footer.main-footer").offset().top -  $("#right_sticky").height() - livebarHeight - bannerWrapPadding;
                    },
                    disableBanners : function() {
                        $("#left_sticky").hide();
                        $("#right_sticky").hide();
                    },
                    enableBanners : function() {
                        $("#left_sticky").show();
                        $("#right_sticky").show();
                    },
                    callback : function(isSticky) {
                        if (isSticky) {
                            if (!isLivebarPresent()) {
                                backgroundBanner.addClass('wallpaper-margin-no-livebar');
                            }
                            backgroundBanner.removeClass('wallpaper-position-with-livebar wallpaper-position-no-livebar');
                            backgroundBanner.css('top', -($(".sticky-banners-wrapper").position().top - $('.main-header-bottom').height() + $('.main-header-top').height() - $('.business-live-teaser').height()) + 'px');
                        } else {
                            backgroundBanner.removeAttr('style');
                            if (isLivebarPresent()) {
                                backgroundBanner.addClass('wallpaper-position-with-livebar').removeClass('wallpaper-margin-no-livebar menu-fixed-with-livebar menu-fixed-no-livebar menu-static-no-livebar');
                                $('.top-wallpaper-banner').addClass('top-wallpaper-position-with-livebar').removeClass('top-wallpaper-position-no-livebar');
                            } else {
                                backgroundBanner.addClass('wallpaper-position-no-livebar').removeClass('wallpaper-margin-no-livebar menu-fixed-with-livebar menu-fixed-no-livebar menu-static-with-livebar');
                                $('.top-wallpaper-banner').addClass('top-wallpaper-position-no-livebar').removeClass('top-wallpaper-position-with-livebar');
                            }
                        }
                    }
                };

                new StickyElement(options);
            });

            var enableStickiesIfNotTablet = function() {
                if ("undefined" === typeof isUATablet) {
                    setTimeout(enableStickiesIfNotTablet, 500);
                    return;
                }

                if (false === isUATablet) {
                    Dfp.processBanner($("#Sticky_left"));
                    Dfp.processBanner($("#Sticky_right"));
                }
            };

            enableStickiesIfNotTablet();
        </script>
    </div>
                    </div>
    
                            <div class="container bg">
                                            <div class="row">
                                                                                                            </div>
                                                            
                                        <div id="MTakeover" data-device="mobile" class="row advert-unit" data-dfp-slot="Takeover" data-dfp-dimensions="[[3,3]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MTakeover']);
    </script>

    

                                <div id="content">
                            <div class="row">
        <article class="col-md-12" itemscope itemtype="https://schema.org/NewsArticle">
            <span class="lp_is_start" style="width: 1px; height: 1px;"></span>
                            <header class="article-head">
                    

                    <a href="/emne/tags/investor/boerstal" title="Børstal"
   class="article-tag">
    <span class="cat" itemprop="articleSection">
        Børstal
    </span>
</a>


                    
    
                    <h1 class="heading"        itemprop="headline">
    Aktier styrtdykker på Wall Street: Største fald i årevis
</h1>


                    <div class="article-date">
    <time itemprop="datePublished" class="timeago" datetime="2018-02-05T21:45:00+01:00">
        Mandag d. 05. februar 2018, kl. 21.45
    </time>

            <span class="date-updated">
             - Opdateret
            <time itemprop="dateModified" class="timeago" datetime="2018-02-05T22:24:00+01:00">
                5. feb.
            </time>
        </span>
    </div>



                    
                </header>
                            <div id="fb-root"></div>
<script type="text/javascript">
    $(function() {
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '167935662083',
                xfbml      : true,
                version    : 'v2.5'
            });
            $(document).trigger('FacebookInitialized');
        };
    });

    FacebookSdkLoader.load('167935662083');
</script>


            <div class="row">
                
                
            <div class="col-md-8">
    
                    <div class="article-content">
        
                            
                <figure class="article-image" itemprop="image" itemscope itemtype ="https://schema.org/ImageObject">
    <link href="https://business.bmcdn.dk/media/cache/resolve/image_300x300/image/26/268821/19958953-us-stocks-markets-close.jpg" itemprop="contentUrl">
        <img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/26/268821/19958953-us-stocks-markets-close.jpg" class="img-responsive" alt="US-STOCKS-MARKETS-CLOSE"  />

            <figcaption>
                            <i class="fa fa-camera"></i>
                                        <span itemprop="caption" class="image-caption">ktiekurserne fortsætter med at falde på børsen i New York mandag, hvor Dow Jones-indekset endte med et fald på 4,6 procent ved børsens lukning i New York mandag.. / AFP PHOTO / Bryan R. Smith</span>
                                        <meta itemprop="headline" content="US-STOCKS-MARKETS-CLOSE">
                                        <span>
                    Foto:
                    <span itemprop="author" itemscope itemtype ="https://schema.org/Person">
                        <span itemprop="name">BRYAN R. SMITH</span>
                    </span>
                </span>
                    </figcaption>
    </figure>

    

<div>
    <div data-test="article-social-icons" class="article-social
             article-social-top
        ">
                        
        <a class="icon-social-facebook" data-action="social-facebook"
       href="https://www.facebook.com/sharer/sharer.php?u=https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis?referrer=RSS"
       title="Del på Facebook">
        <i class="fa fa-facebook"></i>
    </a>
        <a class="icon-social-twitter" data-action="social-twitter"
       href="https://twitter.com/intent/tweet?source=webclient&amp;text=Dow%20Jones-indekset%20er%20ramt%20af%20det%20v%C3%A6rste%20fald%20p%C3%A5%20en%20enkelt%20dag%20i%20%C3%A5revis.%20Indekset%20er%20igen%20under%2025.000%20point.https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis?referrer=RSS">
        <i class="fa fa-twitter"></i>
    </a>

            <a class="icon-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis?referrer=RSS&amp;summary=Dow%20Jones-indekset%20er%20ramt%20af%20det%20v%C3%A6rste%20fald%20p%C3%A5%20en%20enkelt%20dag%20i%20%C3%A5revis.%20Indekset%20er%20igen%20under%2025.000%20point."
       data-action="social-linkedin" target="_blank" rel="noopener noreferrer">
        <i class="fa fa-linkedin"></i>
    </a>

        <a href="sms:?body=L%C3%A6s%20denne%20artikel%20p%C3%A5%20business.dk.%20https%3A%2F%2Fwww.business.dk%2Fboerstal%2Faktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis%3Freferrer%3DRSS"
       class="icon-social-sms visible-xs-inline-block" data-sms-link="true">
        SMS
    </a>
    <a href="mailto:?subject=Artikel%20fra%20Business.dk%20%3A%20Aktier%20styrtdykker%20p%C3%A5%20Wall%20Street%3A%20St%C3%B8rste%20fald%20i%20%C3%A5revis&amp;body=https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis?referrer=RSS"
       target="_blank" rel="noopener noreferrer" class="icon-social-mail"><i class="fa fa-envelope"></i></a>
                    <span class="pull-right comments-teaser" comment-icon-box style="display:none">
    <a class="icon-text scroll-comments" href="#">
    <span class="disqus-comment-count" number-only data-disqus-identifier="/content/item/445058" style="display:none;">0</span>
    </a>
    <a class="icon-social-default scroll-comments" href="#"><i class="fa fa-comment"></i></a>
</span>
            </div>
</div>


<h2 class="article-summary"        itemprop="description">
    Dow Jones-indekset er ramt af det værste fald på en enkelt dag i årevis. Indekset er igen under 25.000 point.
</h2>

    <div class="row">
                            <div id="MLeaderboard_1" data-device="mobile" class="module-sm visible-xs  no-annonce article-advertisement show-ad-text banner-margin advert-unit" data-dfp-slot="Leaderboard_1" data-dfp-dimensions="[[320,160]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_1']);
    </script>

    

    </div>
<div class="article-byline">
            
    </div>




    <script type="text/javascript">
    var paywallIsShown = false, isPaidArticle = false;
    </script>
    
<div class="content">
                                    <script type="text/javascript">
        // Out_Stream
        dfpConfig.customSlotProcessing.push("Out_Stream");
        var putAfterParagraph = 0,
            elementIterator = 0,
            outStreamProcessed = false;

        const elementCheckInterval = 100,
            numberOfParagraphBeforeOutstream = 3;

        var waitFor = function (selector, callback) {
            0 < $(selector).length ? callback() : setTimeout(waitFor, elementCheckInterval, selector, callback);
        };

        var updateOutStream = function () {
            var paywallElementIsShown = !!$(".paywall-wrapper:visible").length;
            if ("undefined" !== typeof paywallIsShown && true === paywallIsShown && true === paywallElementIsShown) {
                $('.article-content').bind('onPaywallRemoved', insertOutStream);
            } else {
                insertOutStream();
            }
        };

        var insertOutStream = function () {
            $('div.article-content div.content:eq(0) > p').each(function () {
                var textLength = $(this).text().trim().length;
                ++elementIterator;

                if (textLength > 0) {
                    ++putAfterParagraph;
                }

                if (putAfterParagraph === numberOfParagraphBeforeOutstream && false === outStreamProcessed) {
                    var outStream = $('#Out_Stream');
                    outStream.addClass('no-annonce');
                    outStream.insertAfter($(this));
                    Dfp.processBanner(outStream);
                    Dfp.displaySlot(outStream);
                    outStreamProcessed = true;
                    return true;
                }
            });
        };
        waitFor('div.article-content div.content:eq(0) p:eq(0):visible', updateOutStream);

        // MLeaderboard_2
        var bannerName = 'MLeaderboard_2';
        var selectorPattern = '.article-content .content > p:eq(%PARAGRAPH%):not(:parent.article-body--cutoff)';
        var bannerPosition = 3;

        dfpConfig.customSlotProcessing.push(bannerName);

        var paragraphIsEmpty = function (element) {
            return 0 === element.text().trim().length;
        };

        var getElementSelector = function (paragraphNumber) {
            return selectorPattern.replace('%PARAGRAPH%', paragraphNumber);
        };

        var paragraphElementSelector = getElementSelector(0);

        function placeBanner(addAdvertisingNotice) {
            var paragraphElement = $(paragraphElementSelector);
            var nonEmptyParagraphs = 0;
            for (var i = 0; i < $('.article-content .content > p:not(:parent.article-body--cutoff)').length; i++) {
                paragraphElement = $(getElementSelector(i));
                if (true === paragraphIsEmpty(paragraphElement)) {
                    continue;
                }
                nonEmptyParagraphs++;
                if (nonEmptyParagraphs >= bannerPosition) {
                    break;
                }
            }

            if ("undefined" === typeof paragraphElement) {
                $("#MLeaderboard_2-2").remove();
                return;
            }

            var bannerElement = $('#' + bannerName);
            $(bannerElement).wrap("<div class='banner-wrap row visible-xs'></div>");
            $('.banner-wrap').insertAfter(paragraphElement);
            $("#MLeaderboard_2-2").remove();
            Dfp.processBanner(bannerElement);
            Dfp.displaySlot(bannerElement);
            addAdvertisingNotice();
        }

        waitFor(paragraphElementSelector, function () {
            placeBanner(function () {
                $('#content #MLeaderboard_2.article-advertisement').addClass('show-ad-text');
            });
        });
    </script>

                        <div id="MLeaderboard_2" data-device="mobile" class="module-sm  visible-xs no-annonce article-advertisement banner-margin advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2']);
    </script>

    

                        <div id="Out_Stream" data-device="desktop" class="no-annonce advert-unit" data-dfp-slot="Out_Stream" data-dfp-dimensions="[[2,2]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Out_Stream']);
    </script>

    

        
        <p>Aktiekurserne fortsætter med at falde på børsen i New York mandag, hvor Dow Jones-indekset endte med et fald på 4,6 procent ved børsens lukning i New York.</p><p>Det er - målt i procenter - det største fald siden august 2011, skriver Reuters.</p><p>Ved lukningen på Wall Street var Dow Jones styrtdykket 1175 point. Målt på point oplevede indekset dermed det største fald nogensinde på én enkelt dag.</p><p>Dermed er Dow Jones-indekset igen nede under 25.000 point, nærmere betegnet 24.345,75 point ved lukketid mandag. Det er samme niveau som i slutningen af december.</p><p>Det er ifølge CNN Money ikke nær så slemt som "Sorte Mandag" i 1987, hvor aktiemarkedet faldt med 23 procent på én dag, eller som finanskrisen i 2008.</p><p>Men, fortsætter den amerikanske tv-station, "for investorer, som var lullet i søvn af den jævne stigning siden valgdagen, var det alarmerende".</p><p>Nedgangen begyndte i sidste uge, hvor et større kursfald fredag gjorde ugen til den værste på børsen i to år.</p><p>En time inden Wall Streets lukning mandag klokken 22 dansk tid var Dow Jones-indekset faldet med hele seks procent, men indhentede siden noget af tabet igen.</p><p>Også andre indeks faldt kraftigt.</p><p>Det bredt sammensatte S&amp;P-indeks var nede med 3,2 procent ved lukketid.</p><p>Nasdaq, der er teknologiaktier, var faldet med omkring 2,6 procent.</p><p>Flere analytikere har ifølge nyhedsbureauet AP forudset et fald gennem noget tid oven på en voldsom vækst på aktiemarkedet i januar.</p><p>- Det er som et barn til en børnefødselsdag, hvor det oven på en eftermiddag med kage og is spiser én kage mere, som sender det over grænsen, siger David Kelly, der er global chefstrateg ved finansvirksomheden JPMorgan Asset Management.</p><p>Faldet er naturligt oven på udviklingen i januar, hvor det "gik rigtig hurtigt". Det vurderer senioranalytiker Mikael Olai Milhøj fra Danske Bank, som beskæftiger sig med international makroøkonomi.</p><p>- Vi skal ikke være bange for, at det her er begyndelsen på en ny finanskrise. Ser man på de økonomiske nøgletal på tværs af verden, er de rigtigt stærke i øjeblikket, siger han til Ritzau.</p><p>- Der er tale om en midlertidig korrektion. For jeg tror, at opsvinget i verdensøkonomien vil fortsætte. Og så kan vi se, at aktiemarkedet kan begynde at stige igen, når den her korrektion er overstået, tilføjer han.</p><p>/ritzau/</p>
    </div>

    <script type="text/javascript">
        $(function() {
            $(document).trigger('PaywallInitialized', {'access': true});
        });
    </script>

<span data-test="ajax-body-block"></span>



        




<span class="lp_is_end" style="width: 1px; height: 1px;"></span>

    <div data-block-paywall="remove">
        <div class="row">
                            <div id="MLeaderboard_3" data-device="mobile" class="module-sm row visible-xs banner-margin advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_3']);
    </script>

    

        </div>
    </div>

<div>
    <div data-test="article-social-icons" class="article-social
             text-center
        ">
                        
        <a class="icon-social-facebook" data-action="social-facebook"
       href="https://www.facebook.com/sharer/sharer.php?u=https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis?referrer=RSS"
       title="Del på Facebook">
        <i class="fa fa-facebook"></i>
    </a>
        <a class="icon-social-twitter" data-action="social-twitter"
       href="https://twitter.com/intent/tweet?source=webclient&amp;text=Dow%20Jones-indekset%20er%20ramt%20af%20det%20v%C3%A6rste%20fald%20p%C3%A5%20en%20enkelt%20dag%20i%20%C3%A5revis.%20Indekset%20er%20igen%20under%2025.000%20point.https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis?referrer=RSS">
        <i class="fa fa-twitter"></i>
    </a>

            <a class="icon-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis?referrer=RSS&amp;summary=Dow%20Jones-indekset%20er%20ramt%20af%20det%20v%C3%A6rste%20fald%20p%C3%A5%20en%20enkelt%20dag%20i%20%C3%A5revis.%20Indekset%20er%20igen%20under%2025.000%20point."
       data-action="social-linkedin" target="_blank" rel="noopener noreferrer">
        <i class="fa fa-linkedin"></i>
    </a>

        <a href="sms:?body=L%C3%A6s%20denne%20artikel%20p%C3%A5%20business.dk.%20https%3A%2F%2Fwww.business.dk%2Fboerstal%2Faktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis%3Freferrer%3DRSS"
       class="icon-social-sms visible-xs-inline-block" data-sms-link="true">
        SMS
    </a>
    <a href="mailto:?subject=Artikel%20fra%20Business.dk%20%3A%20Aktier%20styrtdykker%20p%C3%A5%20Wall%20Street%3A%20St%C3%B8rste%20fald%20i%20%C3%A5revis&amp;body=https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis?referrer=RSS"
       target="_blank" rel="noopener noreferrer" class="icon-social-mail"><i class="fa fa-envelope"></i></a>
            </div>
</div>




            
                    </div>
        
            </div>
    

                                    
    <div id="6f647a33b82a8a845d5ae35f5a2f9c6cf08a14ae" data-test="left-sidebar" class="col-md-4">
                    <div class="spinner">
                <div class="bounce1"></div>
                <div class="bounce2"></div>
                <div class="bounce3"></div>
            </div>
            </div>
    <script>
        loadAjaxBlock('6f647a33b82a8a845d5ae35f5a2f9c6cf08a14ae', '/default/content_stream', false);
        if (typeof history.replaceState === 'function') {
            history.replaceState('', document.title, window.location.href);
        }
    </script>


                                <div id="Square_1" data-device="desktop" class="banner-f1 module-sm hidden-xs lazy-banner advert-unit" data-dfp-slot="Square_1" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_1']);
    </script>

    

                            <div id="Square_2" data-device="desktop" class="banner-f2 module-sm hidden-xs lazy-banner advert-unit" data-dfp-slot="Square_2" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_2']);
    </script>

    

                            <div id="Square_3" data-device="desktop" class="banner-f3 module-sm hidden-xs lazy-banner advert-unit" data-dfp-slot="Square_3" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_3']);
    </script>

    

                            <div id="Jobindex" data-device="desktop" class="banner-j2 lazy-banner jobindex-section advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Jobindex']);
    </script>

    

                            <div id="Advertorial_1" data-device="desktop" class="banner-x2 lazy-banner no-annonce advert-unit" data-dfp-slot="Advertorial_1" data-dfp-dimensions="[[300,200]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Advertorial_1']);
    </script>

    

                                </div>
        </article>

                                        <div id="Mini_Leaderboard_1" data-device="desktop" class="banner-resize panel-pane module-sm module-top hidden-xs pane-name-content advert-unit" data-dfp-slot="Mini_Leaderboard_1" data-dfp-dimensions="[[930,40]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Mini_Leaderboard_1']);
    </script>

    

                    
<div class="col-md-12 deck1">
    <div class="row">
        <div class="col-md-4 col-sm-6 col-xs-12">
            

    
<section class="list-light ">
            <h2 class="inherit-h1 section-header">Seneste nyt</h2>
        <div role="tabpanel" class="tabs">
        <!-- Nav tabs -->
        <ul class="nav nav-tabs-sm" role="tablist">
            <li role="presentation" class="active">
                <a href="#tab-2045321242-firstSource" aria-controls="2045321242-firstSource" role="tab"
                   data-toggle="tab"
                                           data-latest-link="latestNewsLink-2045321242"
                       data-external-link="/nyhedsoversigt"
                       data-target-link="_self"
                       data-update-link
                                                           aria-expanded="true">Business</a>
            </li>
                            <li role="presentation">
                    <a href="#tab-2045321242-berlingske" aria-controls="tab-2045321242-berlingske" role="tab"
                       data-url="/externalNews/latest/berlingske"
                       data-containerId="tab-2045321242-berlingske"
                                                    data-latest-link="latestNewsLink-2045321242"
                            data-external-link="https://www.b.dk/nyhedsoversigt"
                            data-target-link="_blank"
                            data-update-link
                                                                       data-params='YTo4OntzOjc6ImVuYWJsZWQiO2I6MTtzOjk6InVzZV9jYWNoZSI7YjoxO3M6MTY6ImV4dHJhX2NhY2hlX2tleXMiO2E6Mzp7czozOiJ0dGwiO2k6NjA7czoxMDoiY29udHJvbGxlciI7czozNzoiQk1CYXNpY0Jsb2NrQnVuZGxlOlZhcm5pc2hDYWNoZTppbmRleCI7czo3OiJjb250ZXh0IjthOjI6e3M6ODoiY2F0ZWdvcnkiO3M6NjoibGF0ZXN0IjtzOjE0OiJ0ZW1wbGF0ZVBhcmFtcyI7YToxOntzOjEyOiJzZWN0aW9uVGl0bGUiO3M6MTE6IkxhdGVzdCBuZXdzIjt9fX1zOjQ6ImF0dHIiO2E6MDp7fXM6ODoidGVtcGxhdGUiO3M6NDU6IkJNRXh0ZXJuYWxBcnRpY2xlQnVuZGxlOkJsb2NrOmluZGV4Lmh0bWwudHdpZyI7czozOiJ0dGwiO2k6ODY0MDA7czoxNDoidGVtcGxhdGVQYXJhbXMiO2E6Mjp7czoxMjoic2VjdGlvblRpdGxlIjtzOjExOiJMYXRlc3QgbmV3cyI7czoxMDoic2hvd1NlZUFsbCI7YjoxO31zOjg6ImNhdGVnb3J5IjtzOjY6ImxhdGVzdCI7fQ=='
                       data-toggle="tab" aria-expanded="false" class="externalNewsLoad">Berlingske</a>
                </li>
                    </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade active in" id="tab-2045321242-firstSource"><ul class="list list-xs ">
                    <li class="teaser">
    <div class="teaser-body">
                                <h3 class="inherit-h2 header">
            <a href="/detailhandel/kritisk-coop-bagland-klar-med-kandidat-til-formandsvalg-her-er-manden" data-lpurl="https://www.business.dk/content/item/445055">Kritisk Coop-bagland klar med kandidat til formandsvalg: Her er manden, der skal vælte Bolander </a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-02-05T23:25:00+01:00">5. feb.</time>
                
                </footer>
        </h3>
    </div>
</li>
                    <li class="teaser">
    <div class="teaser-body">
                                <h3 class="inherit-h2 header">
            <a href="/oekonomi/nordkoreanske-tvangsarbejdere-byggede-skrog-for-dansk-rederi" data-lpurl="https://www.business.dk/content/item/445057">Nordkoreanske tvangsarbejdere byggede skrog for dansk rederi</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-02-05T22:29:04+01:00">5. feb.</time>
                
                </footer>
        </h3>
    </div>
</li>
                    <li class="teaser">
    <div class="teaser-body">
                                <h3 class="inherit-h2 header">
            <a href="/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis" data-lpurl="https://www.business.dk/content/item/445058">Aktier styrtdykker på Wall Street: Største fald i årevis</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-02-05T21:45:00+01:00">5. feb.</time>
                
                </footer>
        </h3>
    </div>
</li>
                    <li class="teaser">
    <div class="teaser-body">
                                <div class="inherit-h2 header">
            <a href="/transport/nordkoreanske-tvangsarbejdere-byggede-skroget-til-skib-fra-esbjerg-rederi" data-lpurl="https://www.business.dk/content/item/445021">Nordkoreanske tvangsarbejdere byggede skroget til skib fra Esbjerg-rederi</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-02-05T20:30:00+01:00">5. feb.</time>
                
            <span class="subscriber-notice">
            For abonnenter
        </span>
                </footer>
        </div>
    </div>
</li>
                    <li class="teaser">
    <div class="teaser-body">
                                <h3 class="inherit-h2 header">
            <a href="/detailhandel/niels-due-jensen-slaar-sig-sammen-med-kapitalfond-og-skaber-jysk" data-lpurl="https://www.business.dk/content/item/445051">Niels Due Jensen slår sig sammen med kapitalfond og skaber jysk møbelgigant  </a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-02-05T18:06:00+01:00">5. feb.</time>
                
                </footer>
        </h3>
    </div>
</li>
    </ul>
</div>
                            <div role="tabpanel" class="tab-pane fade" id="tab-2045321242-berlingske">
                </div>
                                        <div class="text-center module-sm">
                    <a href="/nyhedsoversigt" id="latestNewsLink-2045321242" class="btn btn-xs btn-primary">Se alle <i class="fa fa-caret-right"></i></a>
                </div>
                                </div>
    </div>
</section>

        </div>

        <div class="col-md-4 col-sm-6 col-xs-12 col-md-push-4 most-read-section">
            

    
<section class="list-light ">
            <h2 class="inherit-h1 section-header">Mest læste</h2>
        <div role="tabpanel" class="tabs">
        <!-- Nav tabs -->
        <ul class="nav nav-tabs-sm" role="tablist">
            <li role="presentation" class="active">
                <a href="#tab-907170451-firstSource" aria-controls="907170451-firstSource" role="tab"
                   data-toggle="tab"
                                                              data-external-list-link="/mestlaeste"
                      data-latest-list-link="latestNewsListLink-907170451"
                      data-update-list-link
                                       aria-expanded="true">Business</a>
            </li>
                    </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div role="tabpanel" class="tab-pane fade active in" id="tab-907170451-firstSource"><ul class="list toplist toplist-lg list-xs">
                    
<li class="teaser">
    <div class="teaser-body">
                        <div class="inherit-h2 header">
            <a href="/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis" data-lpurl="https://www.business.dk/content/item/445058">Aktier styrtdykker på Wall Street: Største fald i årevis</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-02-05T21:45:00+01:00">5. feb.</time>
                
                </footer>
        </div>
            </div>
</li>
                    
<li class="teaser">
    <div class="teaser-body">
                        <div class="inherit-h2 header">
            <a href="/transport/nordkoreanske-tvangsarbejdere-byggede-skroget-til-skib-fra-esbjerg-rederi" data-lpurl="https://www.business.dk/content/item/445021">Nordkoreanske tvangsarbejdere byggede skroget til skib fra Esbjerg-rederi</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-02-05T20:30:00+01:00">5. feb.</time>
                
            <span class="subscriber-notice">
            For abonnenter
        </span>
                </footer>
        </div>
            </div>
</li>
                    
<li class="teaser">
    <div class="teaser-body">
                        <div class="inherit-h2 header">
            <a href="/detailhandel/niels-due-jensen-slaar-sig-sammen-med-kapitalfond-og-skaber-jysk" data-lpurl="https://www.business.dk/content/item/445051">Niels Due Jensen slår sig sammen med kapitalfond og skaber jysk møbelgigant  </a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-02-05T18:06:00+01:00">5. feb.</time>
                
                </footer>
        </div>
            </div>
</li>
                    
<li class="teaser">
    <div class="teaser-body">
                        <div class="inherit-h2 header">
            <a href="/oekonomi/jesper-thomas-og-paws-alt-muligt-molekyle-skal-forgylde-novo" data-lpurl="https://www.business.dk/content/item/445032">Jesper, Thomas og Paws alt-muligt-molekyle skal forgylde Novo</a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-02-05T15:00:00+01:00">5. feb.</time>
                
            <span class="subscriber-notice">
            For abonnenter
        </span>
                </footer>
        </div>
            </div>
</li>
                    
<li class="teaser">
    <div class="teaser-body">
                        <div class="inherit-h2 header">
            <a href="/detailhandel/kritisk-coop-bagland-klar-med-kandidat-til-formandsvalg-her-er-manden" data-lpurl="https://www.business.dk/content/item/445055">Kritisk Coop-bagland klar med kandidat til formandsvalg: Her er manden, der skal vælte Bolander </a>
            <footer class="inline">
                    <time class="timeago" datetime="2018-02-05T23:25:00+01:00">5. feb.</time>
                
                </footer>
        </div>
            </div>
</li>
    </ul>
</div>
                                                    <div class="text-center module-sm">
                    <a href="/mestlaeste" id="latestNewsListLink-907170451" class="btn btn-xs btn-primary">Flere &quot;Mest læste&quot; lister  <i class="fa fa-caret-right"></i></a>
                </div>
                    </div>
    </div>
</section>

        </div>

        <div class="col-md-4 col-sm-12 col-xs-12 col-md-pull-4">
                                                                    <div id="MLeaderboard_2-2" data-device="mobile" class="module-sm visible-xs advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[320,160],[320,320]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MLeaderboard_2-2']);
    </script>

    

                            
            
                <h3 class="inherit-h1 section-header blogs-section-title">
    Business blogs
    <a class="section-header-link" href="http://blogs.business.dk/">
        Alle blogs
        <i class="fa fa-caret-right"></i>
    </a>
</h3>
<ul class="list  teaser-round list-light blogs-section">
                    

        <li class="teaser teaser-img-left">
                                                                                        <a href="https://benjaminrudelberth.blogs.business.dk/2018/02/05/imagegab-giver-kundetab/"  data-lpurl="https://benjaminrudelberth.blogs.business.dk/2018/02/05/imagegab-giver-kundetab/">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/135/2018/01/31132407/benjamin-200x200.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/135/2018/01/31132407/benjamin-200x200.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    

        <div class="teaser-body">
                                <footer class="">
                                    <a class="cat"
           href="https://benjaminrudelberth.blogs.business.dk">Benjamin Rud Elberth</a>
                                                    <time class="timeago" datetime="2018-02-05T22:27:08+01:00">5. feb.</time>
                                        
                        </footer>
            
                                                        <div class="inherit-h2 header">
                                    <a href="https://benjaminrudelberth.blogs.business.dk/2018/02/05/imagegab-giver-kundetab/"  data-lpurl="https://benjaminrudelberth.blogs.business.dk/2018/02/05/imagegab-giver-kundetab/">            Imagegab giver kundetab</a>
                            </div>
            
        </div>
    </li>
                    

        <li class="teaser teaser-img-left">
                                                                                        <a href="https://fogtdal.blogs.business.dk/2018/02/05/kryptovalutaer-og-ny-digital-kriminalitet/"  data-lpurl="https://fogtdal.blogs.business.dk/2018/02/05/kryptovalutaer-og-ny-digital-kriminalitet/">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/128/2017/02/07103655/hansfogtdal_3601.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/128/2017/02/07103655/hansfogtdal_3601.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    

        <div class="teaser-body">
                                <footer class="">
                                    <a class="cat"
           href="https://fogtdal.blogs.business.dk">Hans Fogtdal</a>
                                                    <time class="timeago" datetime="2018-02-05T11:15:31+01:00">5. feb.</time>
                                        
                        </footer>
            
                                                        <div class="inherit-h2 header">
                                    <a href="https://fogtdal.blogs.business.dk/2018/02/05/kryptovalutaer-og-ny-digital-kriminalitet/"  data-lpurl="https://fogtdal.blogs.business.dk/2018/02/05/kryptovalutaer-og-ny-digital-kriminalitet/">            Kryptovalutaer og ny digital kriminalitet</a>
                            </div>
            
        </div>
    </li>
                    

        <li class="teaser teaser-img-left">
                                                                                        <a href="https://mandrup.blogs.business.dk/2018/02/05/cigarillos-tempo-og-kontrol-i-praestationslivet/"  data-lpurl="https://mandrup.blogs.business.dk/2018/02/05/cigarillos-tempo-og-kontrol-i-praestationslivet/">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/120/2017/03/29154548/cb5e8db66cb9dc09a5ea119869bcdd4e.jpeg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/120/2017/03/29154548/cb5e8db66cb9dc09a5ea119869bcdd4e.jpeg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    

        <div class="teaser-body">
                                <footer class="">
                                    <a class="cat"
           href="https://mandrup.blogs.business.dk">Charlotte Mandrup</a>
                                                    <time class="timeago" datetime="2018-02-05T10:45:16+01:00">5. feb.</time>
                                        
                        </footer>
            
                                                        <div class="inherit-h2 header">
                                    <a href="https://mandrup.blogs.business.dk/2018/02/05/cigarillos-tempo-og-kontrol-i-praestationslivet/"  data-lpurl="https://mandrup.blogs.business.dk/2018/02/05/cigarillos-tempo-og-kontrol-i-praestationslivet/">            Cigarillos, tempo og kontrol i præstationslivet</a>
                            </div>
            
        </div>
    </li>
                    

        <li class="teaser teaser-img-left">
                                                                                        <a href="https://perspektiv.blogs.business.dk/2018/02/05/skuffende-danske-regnskaber-og-forventningskollaps-i-vestas/"  data-lpurl="https://perspektiv.blogs.business.dk/2018/02/05/skuffende-danske-regnskaber-og-forventningskollaps-i-vestas/">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/122/2017/03/29154855/per_360.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/122/2017/03/29154855/per_360.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    

        <div class="teaser-body">
                                <footer class="">
                                    <a class="cat"
           href="https://perspektiv.blogs.business.dk">Per Hansen</a>
                                                    <time class="timeago" datetime="2018-02-05T07:17:04+01:00">5. feb.</time>
                                        
                        </footer>
            
                                                        <div class="inherit-h2 header">
                                    <a href="https://perspektiv.blogs.business.dk/2018/02/05/skuffende-danske-regnskaber-og-forventningskollaps-i-vestas/"  data-lpurl="https://perspektiv.blogs.business.dk/2018/02/05/skuffende-danske-regnskaber-og-forventningskollaps-i-vestas/">            Skuffende danske regnskaber og forventningskollaps i Vestas</a>
                            </div>
            
        </div>
    </li>
                    

        <li class="teaser teaser-img-left">
                                                                                        <a href="https://clausskovhus.blogs.business.dk/2018/02/04/det-havde-jeg-ikke-set-skat-som-x-faktor/"  data-lpurl="https://clausskovhus.blogs.business.dk/2018/02/04/det-havde-jeg-ikke-set-skat-som-x-faktor/">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/04/25130351/Udklip-200x200.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/remote_image_50x50/https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/76/2017/04/25130351/Udklip-200x200.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    

        <div class="teaser-body">
                                <footer class="">
                                    <a class="cat"
           href="https://clausskovhus.blogs.business.dk">Claus Skovhus</a>
                                                    <time class="timeago" datetime="2018-02-04T16:00:45+01:00">4. feb.</time>
                                        
                        </footer>
            
                                                        <div class="inherit-h2 header">
                                    <a href="https://clausskovhus.blogs.business.dk/2018/02/04/det-havde-jeg-ikke-set-skat-som-x-faktor/"  data-lpurl="https://clausskovhus.blogs.business.dk/2018/02/04/det-havde-jeg-ikke-set-skat-som-x-faktor/">            Det havde jeg ikke set: Skat som X-faktor</a>
                            </div>
            
        </div>
    </li>
    </ul>


                    </div>
    </div>
</div>

    <div class="col-md-12 col-sm-6 module-sm">
                            <div id="Leaderboard_2" data-device="desktop" class="banner-g2 hidden-sm hidden-xs module-sm tough advert-unit" data-dfp-slot="Leaderboard_2" data-dfp-dimensions="[[930,180],[930,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_2']);
    </script>

    

    </div>

<section class="deck-no-gap no-print">
    <div class="col-md-12">
        <div class="deck-header border-xs-top">
            <h3 class="inherit-h1">Forsiden lige nu</h3>
            <a href="/" class="section-header-link">Til forsiden <i class="fa fa-caret-right"></i></a>
        </div>
    </div>

    <ul class="list-clean flex-4-2-2 clearfix" id="latest-news">
                                                                                        <li class="col-md-3 col-sm-6 col-xs-6">
                                        

    <article class="teaser header-20">
                                                                                        <a href="/detailhandel/kritisk-coop-bagland-klar-med-kandidat-til-formandsvalg-her-er-manden"  data-lpurl="https://www.business.dk/content/item/445055">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/26/268822/19959366-generalforasamling-i-agf.jpg" class="lazy "
                                                            alt="Den østjyske erhvervsmand Lars Fournais er klar til Coops formandsvalg "
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/26/268822/19959366-generalforasamling-i-agf.jpg" class=""
                                                                        alt="Den østjyske erhvervsmand Lars Fournais er klar til Coops formandsvalg "
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                                        
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/virksomheder/detailhandel">
                    
                                                                Detailhandel
                                    </a>
                                                            <time class="timeago" datetime="2018-02-05T23:25:00+01:00">5. feb.</time>
                                        
                        </footer>
            
                                                        <div class="inherit-h2 header">
                    <a href="/detailhandel/kritisk-coop-bagland-klar-med-kandidat-til-formandsvalg-her-er-manden" data-lpurl="https://www.business.dk/content/item/445055">
        Kritisk Coop-bagland klar med kandidat til formandsvalg: Her er manden, der skal vælte Bolander 
            </a>
            </div>
            
                        
                    </div>
            </article>
                </li>
                                                                                <li class="col-md-3 col-sm-6 col-xs-6">
                                        

    <article class="teaser header-20">
                                                                                        <a href="/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis"  data-lpurl="https://www.business.dk/content/item/445058">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/26/268821/19958953-us-stocks-markets-close.jpg" class="lazy "
                                                            alt="ktiekurserne fortsætter med at falde på børsen i New York mandag, hvor Dow Jones-indekset endte med et fald på 4,6 procent ved børsens lukning i New York mandag.. / AFP PHOTO / Bryan R. Smith"
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/26/268821/19958953-us-stocks-markets-close.jpg" class=""
                                                                        alt="ktiekurserne fortsætter med at falde på børsen i New York mandag, hvor Dow Jones-indekset endte med et fald på 4,6 procent ved børsens lukning i New York mandag.. / AFP PHOTO / Bryan R. Smith"
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                                        
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/emne/tags/investor/boerstal">
                    
                                                                Børstal
                                    </a>
                                                            <time class="timeago" datetime="2018-02-05T21:45:00+01:00">5. feb.</time>
                                        
                        </footer>
            
                                                        <div class="inherit-h2 header">
                    <a href="/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis" data-lpurl="https://www.business.dk/content/item/445058">
        Aktier styrtdykker på Wall Street: Største fald i årevis
            </a>
            </div>
            
                        
                    </div>
            </article>
                </li>
                                                                                <li class="col-md-3 col-sm-6 col-xs-6">
                                        

    <article class="teaser header-20">
                                                                                        <a href="/oekonomi/jesper-thomas-og-paws-alt-muligt-molekyle-skal-forgylde-novo"  data-lpurl="https://www.business.dk/content/item/445032">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/26/268774/19955462-novo-forskere.jpeg" class="lazy "
                                                            alt="Holdet bag Semaglutid fra Novo Nordisk. Paw Bloch (tv), i midten Thomas Kruse og Jesper Lau (th). Foto: Niels Ahlmann Olesen"
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/26/268774/19955462-novo-forskere.jpeg" class=""
                                                                        alt="Holdet bag Semaglutid fra Novo Nordisk. Paw Bloch (tv), i midten Thomas Kruse og Jesper Lau (th). Foto: Niels Ahlmann Olesen"
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                                        
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/emne/tags/oekonomi">
                    
                                                                Økonomi
                                    </a>
                                                            <time class="timeago" datetime="2018-02-05T15:00:00+01:00">5. feb.</time>
                                        
            <span class="subscriber-notice">
            For abonnenter
        </span>
                        </footer>
            
                                                        <div class="inherit-h2 header">
                                    <a href="/oekonomi/jesper-thomas-og-paws-alt-muligt-molekyle-skal-forgylde-novo"  data-lpurl="https://www.business.dk/content/item/445032">            Jesper, Thomas og Paws alt-muligt-molekyle skal forgylde Novo</a>
                            </div>
            
                        
                    </div>
            </article>
                </li>
                                                                                <li class="col-md-3 col-sm-6 col-xs-6">
                                        

    <article class="teaser header-20">
                                                                                        <a href="/detailhandel/niels-due-jensen-slaar-sig-sammen-med-kapitalfond-og-skaber-jysk"  data-lpurl="https://www.business.dk/content/item/445051">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/26/268804/19957425-kd.jpg" class="lazy "
                                                            alt="Den nye møbelvirksomhed kommer til at beskæftige 180 medarbejdere i Bjerringbro, hvilket har været vigtigt for Niels Due Jensen. "
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_620x350/image/26/268804/19957425-kd.jpg" class=""
                                                                        alt="Den nye møbelvirksomhed kommer til at beskæftige 180 medarbejdere i Bjerringbro, hvilket har været vigtigt for Niels Due Jensen. "
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                                        
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/virksomheder/detailhandel">
                    
                                                                Detailhandel
                                    </a>
                                                            <time class="timeago" datetime="2018-02-05T18:06:00+01:00">5. feb.</time>
                                        
                        </footer>
            
                                                        <div class="inherit-h2 header">
                    <a href="/detailhandel/niels-due-jensen-slaar-sig-sammen-med-kapitalfond-og-skaber-jysk" data-lpurl="https://www.business.dk/content/item/445051">
        Niels Due Jensen slår sig sammen med kapitalfond og skaber jysk møbelgigant  
            </a>
            </div>
            
                        
                    </div>
            </article>
                </li>
                        </ul>

                    <div class="text-center module-sm">
            <button data-containerId="latest-news" data-block="bm_basic_data.teaser.various_sources"
                data-params='YTo5OntzOjc6ImVuYWJsZWQiO2I6MTtzOjE0OiJ0ZW1wbGF0ZVBhcmFtcyI7YTozOntzOjg6InNob3dNb3JlIjtiOjA7czo1OiJ0aXRsZSI7TjtzOjg6ImRpdkNsYXNzIjtOO31zOjk6InVzZV9jYWNoZSI7YjoxO3M6MTY6ImV4dHJhX2NhY2hlX2tleXMiO2E6Mzp7czozOiJ0dGwiO2k6NjA7czoxMDoiY29udHJvbGxlciI7czozNzoiQk1CYXNpY0Jsb2NrQnVuZGxlOlZhcm5pc2hDYWNoZTppbmRleCI7czo3OiJjb250ZXh0IjthOjM6e3M6ODoicHJvdmlkZXIiO3M6NjI6ImJtX2Jhc2ljX2RhdGEuZGF0YV9wcm92aWRlci5jb250ZW50X2Zyb21fb3JkZXJlZF9saXN0X3Byb3ZpZGVyIjtzOjEwOiJkYXRhUGFyYW1zIjthOjQ6e3M6MTE6Iml0ZW1zTGlzdElkIjtpOjM7czo1OiJsaW1pdCI7aTo0O3M6Njoib2Zmc2V0IjtpOjA7czoxMzoibG9hZE1vcmVMaW1pdCI7aTo0O31zOjg6InRlbXBsYXRlIjtzOjY1OiJCTUJhc2ljRGF0YUJ1bmRsZTpCbG9jay9Db250ZW50TGlzdDphcnRpY2xlX2xhdGVzdF9uZXdzLmh0bWwudHdpZyI7fX1zOjQ6ImF0dHIiO2E6MDp7fXM6ODoidGVtcGxhdGUiO3M6NjU6IkJNQmFzaWNEYXRhQnVuZGxlOkJsb2NrL0NvbnRlbnRMaXN0OmFydGljbGVfbGF0ZXN0X25ld3MuaHRtbC50d2lnIjtzOjM6InR0bCI7aTo4NjQwMDtzOjEwOiJkYXRhUGFyYW1zIjthOjQ6e3M6MTE6Iml0ZW1zTGlzdElkIjtpOjM7czo1OiJsaW1pdCI7aTo0O3M6Njoib2Zmc2V0IjtpOjA7czoxMzoibG9hZE1vcmVMaW1pdCI7aTo0O31zOjg6InByb3ZpZGVyIjtzOjYyOiJibV9iYXNpY19kYXRhLmRhdGFfcHJvdmlkZXIuY29udGVudF9mcm9tX29yZGVyZWRfbGlzdF9wcm92aWRlciI7fQ==' data-total-items="5"
                data-limit="4" data-offset="0"
                data-url="/showMore"
                class="btn-primary btn btn-sm loadMore">
                se flere <i class="fa fa-caret-down"></i>
            </button>
        </div>
    </section>


<section class="no-print">
    <div class="col-md-12">
        <div class="deck-header border-xs-top">
    <h2 class="inherit-h1">TV</h2>
    <a href="/tv-podcast"
       class="section-header-link">Se alle <i class="fa fa-caret-right"></i></a>
</div>
<div class="theme-container theme-dark col-md-12 tv-wrapper module-sm ">
    <div role="tabpanel" class="tabs">
        <div class="tab-content">
            <div id="queue-1-1" class="tab-pane fade in active" role="tabpanel">
                <ul class="list-clean flex-4-2-2">
                                                                                                                        <li class="col-md-3 col-sm-6 col-xs-6">
                                                        

        
        <article class="header-20 teaser teaser-video">
                                                                                        <a href="/medico/video-her-er-det-ene-molekyle-som-novos-fremtid-afhaenger-af"  data-lpurl="https://www.business.dk/content/item/445030">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/26/268775/19955544-video-her-er-det-ene-molekyle-som-novos-fremtid-afhnger-af-thumb.jpg" class="lazy img-responsive"
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/26/268775/19955544-video-her-er-det-ene-molekyle-som-novos-fremtid-afhnger-af-thumb.jpg" class="img-responsive"
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                                        <footer class="">
                                                                                    
                        </footer>
            
                                                        <h4 class="inherit-h2 header">
                                    <a href="/medico/video-her-er-det-ene-molekyle-som-novos-fremtid-afhaenger-af"  data-lpurl="https://www.business.dk/content/item/445030">            VIDEO: Her er det ene molekyle som Novos fremtid afhænger af</a>
                            </h4>
            
                        
            </article>

                        </li>
                                                                                                                        <li class="col-md-3 col-sm-6 col-xs-6">
                                                        

        
        <article class="header-20 teaser teaser-video">
                                                                                        <a href="/finans/hvad-vil-thomas-borgen-med-danske-bank.-hoer-vurderingen-her"  data-lpurl="https://www.business.dk/content/item/444917">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/26/268601/19924154-denmark---danske-bank-annual-rapport.jpg" class="lazy img-responsive"
                                                            alt="Thomas F. Borgen, CEO i Danske Bank"
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/26/268601/19924154-denmark---danske-bank-annual-rapport.jpg" class="img-responsive"
                                                                        alt="Thomas F. Borgen, CEO i Danske Bank"
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                                        <footer class="">
                                                                                    
                        </footer>
            
                                                        <h4 class="inherit-h2 header">
                                    <a href="/finans/hvad-vil-thomas-borgen-med-danske-bank.-hoer-vurderingen-her"  data-lpurl="https://www.business.dk/content/item/444917">            Hvad vil Thomas Borgen med Danske Bank. Hør vurderingen her</a>
                            </h4>
            
                        
            </article>

                        </li>
                                                                                                                        <li class="col-md-3 col-sm-6 col-xs-6">
                                                        

        
        <article class="header-20 teaser teaser-video">
                                                                                        <a href="/ledelse/tele-boss-har-set-lyset-mens-entreprenoer-skal-op-at-dybt-hul"  data-lpurl="https://www.business.dk/content/item/444841">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/26/268499/19913412-tele-boss-har-set-lyset-mens-entreprenr-skal-op-at-dybt-hul-thumb.jpg" class="lazy img-responsive"
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/26/268499/19913412-tele-boss-har-set-lyset-mens-entreprenr-skal-op-at-dybt-hul-thumb.jpg" class="img-responsive"
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                                        <footer class="">
                                                                                    
                        </footer>
            
                                                <span class="teaser-tag-trumpet">Vinder- og taber-TV</span>
                                    <h4 class="inherit-h2 header">
                                    <a href="/ledelse/tele-boss-har-set-lyset-mens-entreprenoer-skal-op-at-dybt-hul"  data-lpurl="https://www.business.dk/content/item/444841">            Tele-boss har set lyset, mens entreprenør skal op at dybt hul</a>
                            </h4>
            
                        
            </article>

                        </li>
                                                                                                                        <li class="col-md-3 col-sm-6 col-xs-6">
                                                        

        
        <article class="header-20 teaser teaser-video">
                                                                                        <a href="/media/tv-tdc-smider-milliarder-i-forsoeget-paa-at-matche-netflix-og-co"  data-lpurl="https://www.business.dk/content/item/444807">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/26/268449/19910480-tv-tdc-smider-milliarder-i-forsget-p-at-matche-netflix-og-co-thumb.jpg" class="lazy img-responsive"
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/26/268449/19910480-tv-tdc-smider-milliarder-i-forsget-p-at-matche-netflix-og-co-thumb.jpg" class="img-responsive"
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                                        <footer class="">
                                                                                    
                        </footer>
            
                                                        <h4 class="inherit-h2 header">
                                    <a href="/media/tv-tdc-smider-milliarder-i-forsoeget-paa-at-matche-netflix-og-co"  data-lpurl="https://www.business.dk/content/item/444807">            TV: TDC smider milliarder i forsøget på at matche Netflix og Co</a>
                            </h4>
            
                        
            </article>

                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</div>

    </div>
</section>

<section class="no-print">
    <div class="col-md-12">
        <div class="deck-header border-xs-top">
            <h3 class="inherit-h1">
                Business anbefaler
            </h3>
        </div>
    </div>

    <div class="col-md-12">
        <div class="row">

            <div class="col-md-8 article-business-recommends">
                

                        

    <article class="teaser header-35 header-xs-20">
                                                                                        <a href="/transport/nordkoreanske-tvangsarbejdere-byggede-skroget-til-skib-fra-esbjerg-rederi"  data-lpurl="https://www.business.dk/content/item/445021">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/26/268812/19958128-06busslo-100215jpg.jpeg" class="lazy "
                                                            alt="Esvagt Njord blev leveret før den aftalte tid, men efterfølgende har det vist sig, at 19 nordkoreanske tvangsarbejdere deltog i byggeriet af skroget."
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/26/268812/19958128-06busslo-100215jpg.jpeg" class=""
                                                                        alt="Esvagt Njord blev leveret før den aftalte tid, men efterfølgende har det vist sig, at 19 nordkoreanske tvangsarbejdere deltog i byggeriet af skroget."
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/virksomheder/transport">
                    
                                                                Transport
                                    </a>
                                                            <time class="timeago" datetime="2018-02-05T20:30:00+01:00">5. feb.</time>
                                        
            <span class="subscriber-notice">
            For abonnenter
        </span>
                        </footer>
            
                                                        <h3 class="inherit-h2 header">
                                    <a href="/transport/nordkoreanske-tvangsarbejdere-byggede-skroget-til-skib-fra-esbjerg-rederi"  data-lpurl="https://www.business.dk/content/item/445021">            Nordkoreanske tvangsarbejdere byggede skroget til skib fra Esbjerg-rederi</a>
                            </h3>
            
                        
                    </div>
            </article>


                <div class="row" id="2141588097">
                                                                                    

    <article class="teaser col-md-4 col-sm-4 col-xs-12">
                                                                                        <a href="/finans/saxo-stifter-om-selvmaal-med-bankkoeb-vi-har-laert-meget"  data-lpurl="https://www.business.dk/content/item/445037">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/26/268787/19956419-06buskim-fournais-saxo-142jpg.jpeg" class="lazy "
                                                            alt="Direktør Kim Fournais, ejer af Saxo Bank, har med salget af Saxo Privatbank til Alm. Brand-koncernen afsluttet et årelangt arbejde med at få fejet op efter de store og fejlslagne planer om at udvide Saxo-imperiet."
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/26/268787/19956419-06buskim-fournais-saxo-142jpg.jpeg" class=""
                                                                        alt="Direktør Kim Fournais, ejer af Saxo Bank, har med salget af Saxo Privatbank til Alm. Brand-koncernen afsluttet et årelangt arbejde med at få fejet op efter de store og fejlslagne planer om at udvide Saxo-imperiet."
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/virksomheder/finans">
                    
                                                                Finans
                                    </a>
                                                            <time class="timeago" datetime="2018-02-05T17:08:00+01:00">5. feb.</time>
                                        
            <span class="subscriber-notice">
            For abonnenter
        </span>
                        </footer>
            
                                                        <h4 class="inherit-h2 header">
                                    <a href="/finans/saxo-stifter-om-selvmaal-med-bankkoeb-vi-har-laert-meget"  data-lpurl="https://www.business.dk/content/item/445037">            Saxo-stifter om selvmål med bankkøb: Vi har lært meget</a>
                            </h4>
            
                        
                    </div>
            </article>
                                                                                

    <article class="teaser col-md-4 col-sm-4 col-xs-12">
                                                                                        <a href="/bolig/boligejere-vinker-farvel-til-bundrekorder"  data-lpurl="https://www.business.dk/content/item/445013">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/26/268761/19954703-villakvarter.jpg" class="lazy "
                                                            alt="Genrebillede af villaer i et villakvarter i Brønshøj. "
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/26/268761/19954703-villakvarter.jpg" class=""
                                                                        alt="Genrebillede af villaer i et villakvarter i Brønshøj. "
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/privatoekonomi/bolig">
                    
                                                                Bolig
                                    </a>
                                                            <time class="timeago" datetime="2018-02-05T13:32:00+01:00">5. feb.</time>
                                        
                        </footer>
            
                                                        <h4 class="inherit-h2 header">
                    <a href="/bolig/boligejere-vinker-farvel-til-bundrekorder" data-lpurl="https://www.business.dk/content/item/445013">
        Boligejere vinker farvel til bundrekorder 
            </a>
            </h4>
            
                        
                    </div>
            </article>
                                                                                

    <article class="teaser col-md-4 col-sm-4 col-xs-12">
                                                                                        <a href="/raadgivning/advokat-trio-til-rivegilde-i-retten-og-der-er-millioner-paa-spil"  data-lpurl="https://www.business.dk/content/item/444962">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/26/268690/19947112-03busjohan-schlter-103609jpg.jpeg" class="lazy "
                                                            alt="Johan Schlüter mistede advokatfirmaet, der bar hans navn. Det gik konkurs, og nu skal han i retten for at forsvare sig i en sag om omfattende mandat- og skyldnersvig. "
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_820x465/image/26/268690/19947112-03busjohan-schlter-103609jpg.jpeg" class=""
                                                                        alt="Johan Schlüter mistede advokatfirmaet, der bar hans navn. Det gik konkurs, og nu skal han i retten for at forsvare sig i en sag om omfattende mandat- og skyldnersvig. "
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                    
                    <div class="teaser-body">
                                        <footer class="">
                                            <a class="cat"
                   href="/virksomheder/raadgivning">
                    
                                                                Rådgivning
                                    </a>
                                                            <time class="timeago" datetime="2018-02-05T07:00:00+01:00">5. feb.</time>
                                        
            <span class="subscriber-notice">
            For abonnenter
        </span>
                        </footer>
            
                                                        <h4 class="inherit-h2 header">
                                    <a href="/raadgivning/advokat-trio-til-rivegilde-i-retten-og-der-er-millioner-paa-spil"  data-lpurl="https://www.business.dk/content/item/444962">            Advokat-trio til rivegilde i retten – og der er millioner på spil</a>
                            </h4>
            
                        
                    </div>
            </article>
            </div>

    <div class="row">
        <div class="col-md-12 clearfix">
            <div class="text-center module-sm">
                <button class="btn btn-primary btn-sm btn-loading loadMore"
                        data-loading-text="henter..."
                        data-containerId="2141588097" data-block="bm_basic_data.teaser.various_sources"
                        data-params='YTo5OntzOjc6ImVuYWJsZWQiO2I6MTtzOjE0OiJ0ZW1wbGF0ZVBhcmFtcyI7YTozOntzOjg6InNob3dNb3JlIjtiOjA7czo1OiJ0aXRsZSI7TjtzOjg6ImRpdkNsYXNzIjtOO31zOjk6InVzZV9jYWNoZSI7YjoxO3M6MTY6ImV4dHJhX2NhY2hlX2tleXMiO2E6Mzp7czozOiJ0dGwiO2k6NjA7czoxMDoiY29udHJvbGxlciI7czozNzoiQk1CYXNpY0Jsb2NrQnVuZGxlOlZhcm5pc2hDYWNoZTppbmRleCI7czo3OiJjb250ZXh0IjthOjM6e3M6ODoicHJvdmlkZXIiO3M6NjI6ImJtX2Jhc2ljX2RhdGEuZGF0YV9wcm92aWRlci5jb250ZW50X2Zyb21fb3JkZXJlZF9saXN0X3Byb3ZpZGVyIjtzOjEwOiJkYXRhUGFyYW1zIjthOjQ6e3M6NToibGltaXQiO2k6MztzOjY6Im9mZnNldCI7aToxO3M6MTM6ImxvYWRNb3JlTGltaXQiO2k6MztzOjExOiJpdGVtc0xpc3RJZCI7aToyO31zOjg6InRlbXBsYXRlIjtzOjYzOiJCTU5ld3NBcnRpY2xlQnVuZGxlOkJsb2NrL0NvbnRlbnRMaXN0OmxhdGVzdF9hcnRpY2xlcy5odG1sLnR3aWciO319czo0OiJhdHRyIjthOjA6e31zOjg6InRlbXBsYXRlIjtzOjYzOiJCTU5ld3NBcnRpY2xlQnVuZGxlOkJsb2NrL0NvbnRlbnRMaXN0OmxhdGVzdF9hcnRpY2xlcy5odG1sLnR3aWciO3M6MzoidHRsIjtpOjg2NDAwO3M6MTA6ImRhdGFQYXJhbXMiO2E6NDp7czo1OiJsaW1pdCI7aTozO3M6Njoib2Zmc2V0IjtpOjE7czoxMzoibG9hZE1vcmVMaW1pdCI7aTozO3M6MTE6Iml0ZW1zTGlzdElkIjtpOjI7fXM6ODoicHJvdmlkZXIiO3M6NjI6ImJtX2Jhc2ljX2RhdGEuZGF0YV9wcm92aWRlci5jb250ZW50X2Zyb21fb3JkZXJlZF9saXN0X3Byb3ZpZGVyIjt9' data-total-items="5"
                        data-limit="3" data-offset="1"
                        data-url='/showMore'
                        type="button">vis flere <i class="fa fa-caret-down"></i></button>
            </div>
        </div>
    </div>

            </div>
            <div class="col-md-4 col-sm-12 col-xs-12">

                <div class="module-sm col-sm-6 col-md-12 nopadding">

                <h1 class="section-header">Business Direct
    <span class="list-sponsor-tag">Sponseret</span>
    <a href="/businessdirect" class="section-header-link ">Se alle <i class="fa fa-caret-right"></i></a>
</h1>
<ul class="list list-xs with-section-link image-preset-50x50-c module-sm businessdirect">
                                            <li class="teaser list-image-left teaser-sponsored">
                                    

                                                                                    <a href="/company/flere-huse-til-salg-i-koebenhavn-faerre-i-resten-af-landet"  data-lpurl="https://www.business.dk/content/item/444794">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/26/268434/19909683-node-image-upload-hus.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/26/268434/19909683-node-image-upload-hus.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                
            <div class="teaser-body">
                            <footer class="inline">
                                            <span class="cat">
                    
                    Sponseret
                </span>
                                        </footer>
                                                <div class="inherit-h2 header">
                                    <a href="/company/flere-huse-til-salg-i-koebenhavn-faerre-i-resten-af-landet" data-lpurl="https://www.business.dk/content/item/444794" >            Flere huse til salg i København – færre i resten af landet</a>
                
                                    <footer class="inline">
                                                                                <time class="timeago" datetime="2018-02-02T07:00:00+01:00">2. feb.</time>
                                                    
                                        </footer>
                            </div>
                        </div>
                    
            </li>
                                <li class="teaser list-image-left teaser-sponsored">
                                    

                                                                                    <a href="/company/ny-bestyrelsesformand-i-brancheforeningen-danske-byggecentre"  data-lpurl="https://www.business.dk/content/item/444835">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/26/268484/19912316-node-image-upload-db_logo_960x545.png" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/26/268484/19912316-node-image-upload-db_logo_960x545.png" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                
            <div class="teaser-body">
                            <footer class="inline">
                                            <span class="cat">
                    
                    Sponseret
                </span>
                                        </footer>
                                                <div class="inherit-h2 header">
                                    <a href="/company/ny-bestyrelsesformand-i-brancheforeningen-danske-byggecentre" data-lpurl="https://www.business.dk/content/item/444835" >            Ny bestyrelsesformand i Brancheforeningen Danske Byggecentre</a>
                
                                    <footer class="inline">
                                                                                <time class="timeago" datetime="2018-02-01T13:54:17+01:00">1. feb.</time>
                                                    
                                        </footer>
                            </div>
                        </div>
                    
            </li>
                                <li class="teaser list-image-left teaser-sponsored">
                                    

                                                                                    <a href="/company/danske-byggecentre-til-kamp-mod-kemikalier"  data-lpurl="https://www.business.dk/content/item/444556">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/26/268114/19879547-node-image-upload-palle_02.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/26/268114/19879547-node-image-upload-palle_02.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                
            <div class="teaser-body">
                            <footer class="inline">
                                            <span class="cat">
                    
                    Sponseret
                </span>
                                        </footer>
                                                <div class="inherit-h2 header">
                                    <a href="/company/danske-byggecentre-til-kamp-mod-kemikalier" data-lpurl="https://www.business.dk/content/item/444556" >            Danske byggecentre til kamp mod kemikalier</a>
                
                                    <footer class="inline">
                                                                                <time class="timeago" datetime="2018-01-30T10:00:00+01:00">30. jan.</time>
                                                    
                                        </footer>
                            </div>
                        </div>
                    
            </li>
            </ul>


                </div>

                                    <div class="col-md-12 col-sm-6 module-sm nopadding" data-block-paywall="remove">
                                            <div id="Square_4" data-device="desktop" class="banner-f4 text-left advert-unit" data-dfp-slot="Square_4" data-dfp-dimensions="[[300,250],[300,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Square_4']);
    </script>

    

                    </div>
                
                <section class="col-md-12 col-sm-6 nopadding" id="sms-form">
    <h2 class="inherit-h2 section-header">Gratis breaking news på mobilen</h2>

            <p class="micro">
        Send         <strong>BUSINESS BREAK</strong>
     til 1929 og modtag en SMS med en bekræftelse. Det er gratis - tilmelding koster kun almindelig takst. Du kan til hver en tid afmelde tjenesten igen.    </p>
            <p class="micro">
        Afmeld: sms         <strong>BUSINESS BREAK STOP</strong>
     til 1929    </p>
    <p id="smsButtons" class="visible-xs">
        <a href="sms:1929?body=BUSINESS BREAK" class="m-button" data-sms-link="true">Tilmeld</a>
        <a href="sms:1929?body=BUSINESS BREAK STOP" class="m-button light" data-sms-link="true">Afmeld</a>
    </p>
</section>

                                            <div class="module-sm col-sm-6 col-md-12 nopadding">
    <div class="inherit-h2 section-header">
        Business Nyhedsbrev
    </div>
    <div id="newsletterFormBox">

        <p class="small">Få breaking news og det bedste overblik fra Business.dk morgen og eftermiddag - eller modtag hver uge et prioriteret overblik over investorstof, privatøkonomi, ejendomme, digtal, karriere, media og vækst.</p>

        <form class="form-oneline" name="newsletterForm" method="post" action="">
            <div class="form-oneline">
                <input id="newsletterForm_mail" name="email" type="email" aria-describedby="sizing-addon3" required="" placeholder="Indtast din e-mailadresse" class="form-control email input-sm">
                <button type="submit" name="newsletterForm_submit" class="btn btn-primary btn-sm" ajax_action = "https://profil.berlingskemedia.dk/smartlinks">OK</button>
                                    <input type="hidden" value="1723" name="lid" />
                                    <input type="hidden" value="9,10,13" name="nid" />
                                    <input type="hidden" value="signup" name="action" />
                                    <input type="hidden" value="simple" name="flow" />
                                    <input type="hidden" value="Vi har nu registreret din tilmelding til vores Berlingske Business nyhedsbrev." name="message" />
                            </div>
        </form>

        <span class="micro">
            <a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske%20business" target="_blank" rel="noopener noreferrer">
                <strong>Se alle nyhedsbreve <i class="fa fa-caret-right"></i></strong>
            </a>
        </span>
    </div>
    <p class="small" id="infoBox" style="display:none;" success-info="Du er nu tilmeldt Business-nyhedsbrev."  error-info="Du er nu en tilmeldt Business Morgen nyhedsbrev.">
                    <input type="hidden" class="response_params type" value="xml"/>
                    <input type="hidden" class="response_params field_error_status" value="error"/>
                    <input type="hidden" class="response_params field_response_text" value="text"/>
                    <input type="hidden" class="response_params field_status_success" value="0"/>
                    <input type="hidden" class="response_params field_status_error" value="-5"/>
            </p>
</div>

                    
                    
            </div>
        </div>
    </div>
</section>

<section class="no-print">
    <div class="col-md-12 deck">
        <div class="panel-panel panel-col investor-section">
            <div class="deck-header">
                <h3 class="inherit-h1">Investor</h3>
                <a class="section-header-link" href="/investor/aktier">
                    Se alle børsdata <i class="fa fa-caret-right"></i>
                </a>
            </div>

            <nav class="nav-deck">
                <ul>
                    <li><a href="/investor/aktier">
                            Aktier</a></li>
                    <li><a href="/investor/obligationer">
                            Obligationer</a></li>
                    <li><a href="/investor/invbeviser">
                            Investeringsbeviser</a></li>
                    <li><a href="/investor/valuta">
                            Valuta</a></li>
                    <li><a href="/investor/markeder">
                            Markeder</a></li>
                </ul>
            </nav>

            <iframe width="100%" frameborder="0" id="resizable_iframe" tabindex="0"
        src="https://businessdk.netdania.com/mobile/frontpage.html" scrolling="no" marginheight="0"
        class="investor-medium"></iframe>

<div class="section-sponsor-lg">
    <a target="_blank" rel="noopener noreferrer" href="https://www.nykredit.dk/#!/dit-liv/bolig/boligfinansiering/dagens-obligationskurser-udbetaling?ref=businessdk">
        <i class="fa fa-caret-right"></i>
        Se de aktuelle obligationskurser
    </a>
    <a target="_blank" rel="noopener noreferrer" href="https://www.nykredit.dk/#!/dit-liv/bolig/boligfinansiering/dagens-obligationskurser-udbetaling?ref=businessdk">
        <img class="sponsor-logo" src="/images/fdfe4c4-eb3028c.jpg" alt="Nykredit">
    </a>
</div>

        </div>
    </div>
</section>
&nbsp;
                        <div id="Leaderboard_3" data-device="desktop" class=" advert-unit" data-dfp-slot="Leaderboard_3" data-dfp-dimensions="[[930,180],[930,600]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Leaderboard_3']);
    </script>

    


<section class="deck no-print">
    <div class="col-md-12 ">
    <div class="deck-header border-xs-top">
        <h2 class="inherit-h1">
            Business i billeder
        </h2>
        <a class="section-header-link"
           href="/foto">Se alle
            <i class="fa fa-caret-right"></i></a>
    </div>
</div>


<div class="col-md-12">
    <div class="theme-splash-wide">
        <article class="teaser-splash-wide header-50" data-gallery="true" data-json="/image_gallery/444528"
                 data-gallery-id="444528">
                        <a class="theme-link" href="https://www.business.dk/billede/se-business-ugen-i-billeder-20" data-lpurl="https://www.business.dk/content/item/444528">
                <div class="teaser-body">
                    <footer><span class="cat"><i class="fa fa-camera"></i> Galleri</span></footer>
                                        <h3 class="header">Se Business-ugen i billeder</h3>

                    <p></p>
                </div>

                
                                    <div style="background-image: url(https://business.bmcdn.dk/media/cache/resolve/image_1240x1240/image/26/268060/19877585-mandag.jpeg)"
                         class="splash-img"></div>
                            </a>
        </article>
    </div>
</div>

</section>

<section class="deck no-print">
    <div class="col-md-4 col-sm-6 col-xs-12">
        <section class="toggle-container module-sm">
    <h3 class="inherit-h1 section-header">
        BrandView
                    <a class="section-header-link toggle-btn" href="#">Hvad er Brandview?</a>
            </h3>
            <a class="section-header-link toggle-btn" href="#"></a>

<div class="brandview-info toggle-content">
    <p>BrandView er en service fra Berlingske Media, hvor virksomheder har mulighed for at kommunikere deres specialviden direkte til brugere og læsere af Berlingske.<br/>
        Dette kan gøres på print i Berlingske og Berlingske Business, eller online på b.dk og business.dk. <br/><br/> Ønsker du at vide mere om BrandView, bedes du kontakte content marketing afdelingen <a href="http://publicimpact.dk">Public Impact</a> via e-mail: 
        <a href="mailto:info@publicimpact.dk"> info@publicimpact.dk</a>.
    </p>
</div>

    </section>

        

    <article class="teaser teaser-brandview header-25 teaser-sponsored">
                                    <figure class="teaser-img">
                    <a href="/brandview/godt-aar-for-pensionsafkast" data-lpurl="https://www.business.dk/content/item/442917">
                                    <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/26/265424/19509677-topbillede.jpg" class="lazy img-responsive"
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_420x235/image/26/265424/19509677-topbillede.jpg" class="img-responsive"
                                                                        alt=""
                                                        />
        </noscript>
    
                    </a>
                </figure>
                    
        <div class="teaser-body">
                                                            <footer class="">
                            <span class="cat article-sponsored-tag">
                
                Sponseret
            </span>                                            <time class="timeago" datetime="2017-12-22T08:00:00+01:00">22. dec. 2017</time>
                                        
                        </footer>
            
                                            <div class="inherit-h2 header">
                    <a href="/brandview/godt-aar-for-pensionsafkast" data-lpurl="https://www.business.dk/content/item/442917">Godt år for pensionsafkast</a>
                </div>
                                            <p class="">    

            Sampensions kunder kan glæde sig over et godt afkast for 2017.”En typisk kunde i vores markedsrenteprodukt opnår et afkast i år på omkring 8 pct., og det er meget højere, end hvad man kunne forvente v...
    
</p>
            
                    </div>
    </article>

    </div>

    <div class="col-md-4 col-sm-6 col-xs-12">
        <section class="module-sm">

            <section class="module-sm">
    <h2 class="inherit-h1 section-header">
        Business Events
        <a class="section-header-link"
           href="/events">
            Se alle <i class="fa fa-caret-right"></i>
        </a>
    </h2>

    <ul class="list list-light">
                                                            
            

    <li class="teaser teaser-img-left">
                                                                                        <a href="/events/vi-har-brug-for-din-hjaelp-hvem-er-de-100-mest-lysende-talenter-i-2018"  data-lpurl="https://www.business.dk/content/item/443668">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/26/266739/19699939-talent-100.jpg" class="lazy "
                                                            alt="Thomas Tranekær, Finansministerier, og Ditte Graa Wulff, Mødehuset, var blandt de udvalgte talenter i 2017. "
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/26/266739/19699939-talent-100.jpg" class=""
                                                                        alt="Thomas Tranekær, Finansministerier, og Ditte Graa Wulff, Mødehuset, var blandt de udvalgte talenter i 2017. "
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                

                    <div class="teaser-body">
                                                    <span class="teaser-tag-trumpet">NYT MAGASIN UDKOMMER 20. APRIL</span>
                                    <div class="inherit-h2 header">
                                    <a href="/events/vi-har-brug-for-din-hjaelp-hvem-er-de-100-mest-lysende-talenter-i-2018"  data-lpurl="https://www.business.dk/content/item/443668">            Vi har brug for din hjælp: Hvem er de 100 mest lysende talenter i 2018? </a>
                            </div>
            
                    <footer class="">
                                    
                            
        
                </footer>
    
                    </div>
            </li>



                                                            
            

    <li class="teaser teaser-img-left">
                                                                                        <a href="/business-kvinder/berlingske-businesskvinder"  data-lpurl="https://www.business.dk/content/item/443703">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/26/266694/19699173-silhouette.jpg" class="lazy "
                                                            alt=""
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/26/266694/19699173-silhouette.jpg" class=""
                                                                        alt=""
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                

                    <div class="teaser-body">
                                                    <span class="teaser-tag-trumpet">NETVÆRK</span>
                                    <div class="inherit-h2 header">
                                    <a href="/business-kvinder/berlingske-businesskvinder"  data-lpurl="https://www.business.dk/content/item/443703">            Berlingske Businesskvinder</a>
                            </div>
            
                    <footer class="">
                                    
                            
        
                </footer>
    
                    </div>
            </li>



                                                            
            

    <li class="teaser teaser-img-left">
                                                                                        <a href="https://digitalagenda.dk/?utm_medium=email&amp;utm_source=berlingske&amp;utm_campaign=2018-digitalagenda&amp;utm_content=2017-11-27:%20berlingske-nyhedsbrev"  data-lpurl="https://digitalagenda.dk/?utm_medium=email&amp;utm_source=berlingske&amp;utm_campaign=2018-digitalagenda&amp;utm_content=2017-11-27:%20berlingske-nyhedsbrev">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/26/263305/19293731-garry-kasparov.jpg" class="lazy "
                                                            alt="Garry Kasparov, skakverdensmester og artificial intelligence-pioner."
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/26/263305/19293731-garry-kasparov.jpg" class=""
                                                                        alt="Garry Kasparov, skakverdensmester og artificial intelligence-pioner."
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                

                    <div class="teaser-body">
                                                    <span class="teaser-tag-trumpet">TORSDAG 1. MARTS</span>
                                    <div class="inherit-h2 header">
                                    <a href="https://digitalagenda.dk/?utm_medium=email&amp;utm_source=berlingske&amp;utm_campaign=2018-digitalagenda&amp;utm_content=2017-11-27:%20berlingske-nyhedsbrev"  data-lpurl="https://digitalagenda.dk/?utm_medium=email&amp;utm_source=berlingske&amp;utm_campaign=2018-digitalagenda&amp;utm_content=2017-11-27:%20berlingske-nyhedsbrev">            Digital Agenda 2018</a>
                            </div>
            
                    <footer class="">
                                    
                            
        
                </footer>
    
                    </div>
            </li>



                                                            
            

    <li class="teaser teaser-img-left">
                                                                                        <a href="https://shop.b.dk/business/brief2"  data-lpurl="https://shop.b.dk/business/brief2">
                            <figure class="teaser-img">
                                                <img data-original="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/26/264026/19366197-bm.jpg" class="lazy "
                                                            alt="Eva Berneke, administrerende direktør i KMD."
                                            />
        <noscript>
            <img src="https://business.bmcdn.dk/media/cache/resolve/image_50x50/image/26/264026/19366197-bm.jpg" class=""
                                                                        alt="Eva Berneke, administrerende direktør i KMD."
                                                        />
        </noscript>
    
                            </figure>
                        </a>
                                                            
                

                    <div class="teaser-body">
                                                    <span class="teaser-tag-trumpet">TORSDAG 22. MARTS</span>
                                    <div class="inherit-h2 header">
                                    <a href="https://shop.b.dk/business/brief2"  data-lpurl="https://shop.b.dk/business/brief2">            Mød Eva Berneke</a>
                            </div>
            
                    <footer class="">
                                    
                            
        
                </footer>
    
                    </div>
            </li>



            </ul>
</section>

        </section>
    </div>

    <div class="col-md-4 col-sm-6 col-xs-12">
                                        <div id="Jobindex-2" data-device="desktop" class="banner-j2 module-sm jobindex-section advert-unit" data-dfp-slot="Jobindex" data-dfp-dimensions="[[300,400]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Jobindex-2']);
    </script>

    

            </div>
</section>
    </div>
                    </div>
                </div>
                <footer class="main-footer">
    <div class="panel-pane pane-name-custom pane-name-custom-23">
        <div class="content">
            <section class="footer-marketing">
                <div class="marketing-banner">
                    <div class="container">
                        <div class="col-md-12"></div>
                    </div>
                </div>
            </section>
        </div>
    </div>
    <div class="footer-main">
        <div class="content">
            <div class="container">
                <div class="row">
                    <div class="col-md-3" itemtype="https://schema.org/Organization" itemscope>
                        <p><strong>KONTAKT</strong></p>

                        <p>
                            <meta content="Berlingske Media" itemprop="name">
                            <a rel="nofollow" itemprop="url" href="https://www.berlingskemedia.dk/">Berlingske
                                Media</a><br>
                            <a rel="nofollow" itemtype="https://schema.org/PostalAddress" itemscope itemprop="address"
                               href="https://maps.google.dk/maps/place?cid=7318047000036947223&q=Berlingske+Media+Pilestr%C3%A6de+34+DK-1147+K%C3%B8benhavn+K+Danmark&hl=da&gl=dk">
                                <br><span itemprop="streetAddress">Pilestræde 34</span>
                                <br><span itemprop="postalCode">DK-1147</span> <span itemprop="addressLocality">København</span> <span itemprop="addressRegion">K</span>
                                <br><span itemprop="addressCountry">Danmark</span>
                            </a>
                        </p>

                        <p>Tlf: <span itemprop="telephone">33 75 75 75</span><br>Fax: <span itemprop="faxNumber">33 75 20 20</span></p>

                        <p itemprop="contactPoint" itemscope itemtype="https://schema.org/ContactPoint">
                            <meta content="customer support" itemprop="contactType">
                            <a itemprop="url" href="https://www.b.dk/kontakt">
                                <i class="fa fa-at"></i> Kontakt os på mail
                            </a>
                        </p>

                        <p>CVR.nr.: 29 20 73 13</p>
                    </div>
                    <div class="col-md-3">
                        <p><strong>OM OS</strong></p>

                        <div class="nav logged">
                            <nav>
                                <ul class="list-clean list-button">
                                    <li><a target="_top" href="/redaktion">Redaktionen</a></li>
                                    <li><a target="_top" href="https://www.b.dk/kontakt">Kontakt os</a>
                                    </li>
                                    <li><a target="_top"
                                           href="https://www.b.dk/nationalt/berlingskes-redaktionelle-regnskab-for-2014">
                                            Redaktionelt regnskab
                                        </a></li>
                                    <li><a target="_top"
                                           href="https://www.berlingskemedia.dk/ledige-stillinger/">Ledige stillinger</a></li>
                                    <li>
                                        <a href="mailto:redaktionen@business.dk">Send pressemeddelelse</a>
                                    </li>
                                    <li><a target="_top" href="https://www.b.dk/fejlogfakta">Fejl
                                            &amp; fakta</a></li>
                                    <li><a target="_blank" rel="noopener noreferrer"
                                           href="https://www.berlingskemedia.dk/generelle-handelsbetingelser/">Generelle handelsbetingelser</a>
                                    </li>
                                    <li><a target="_blank" rel="noopener noreferrer" href="https://www.berlingskemedia.dk/ophavsret-og-vilkaar/">Ophavsret
                                            og vilkår</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                    <div class="col-md-3">
                        <p><strong>TJENESTER</strong></p>

                        <div class="nav logged">
                            <nav>
                                <ul class="list-clean list-button" role="navigation">
                                    <li><a target="_top"
                                           href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske%20business">Nyhedsbreve</a>
                                    </li>
                                    <li><a target="_top" href="https://www.b.dk/mobil">Apps og mobile tjenester</a></li>
                                    <li><a href="/artikel-arkiv">Artikelarkiv</a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                        <p><strong>SERVICE</strong></p>

                        <div class="nav logged">
                            <nav>
                                <ul class="list-clean list-button">
                                    <li>
                                        <a href="http://abonnement.business.dk/berlingske-business-abonnementer/?utm_source=web_intern&amp;utm_medium=web_abonnementlinks&amp;utm_term=AL-151222-CP-WKLEDIT1WK&amp;utm_content=bus_bund&amp;utm_campaign=abonnementer_business&amp;ns_fee=AL-151222-CP-WKLEDIT1WK&amp;callback_url=https://login.berlingskemedia.net/sso/server/multisite-update/biz&amp;return_url=https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis?referrer=RSS">
                                           Bestil abonnement
                                        </a>
                                    </li>
                                    <li><a href="https://b.kundeunivers.dk/kontaktinformation?utm_source=web_intern&utm_medium=web_kundeservicelinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=b_bund&utm_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">
                                            Kontakt kundeservice
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://b.kundeunivers.dk/e-avis/?section=2">Læs e-avisen</a>
                                    </li>
                                    <li><a href="https://b.kundeunivers.dk/reklamation?utm_source=web_intern&utm_medium=web_kundeservicelinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=bus&utm_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK">
                                            Er avisen ikke kommet?
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.berlingskemedia.dk/kontakt-salg/">Annoncesalg</a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                    <div class="col-md-3">
                        <p><strong>FØLG OS</strong></p>

                        <div class="nav logged">
                            <nav>
                                <ul class="list-clean list-button list-icons">
                                    <li>
                                        <a href="https://www.facebook.com/berlingskebusiness"><i class="fa fa-facebook"></i> Facebook</a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/businessdk"><i class="fa fa-twitter"></i> Twitter</a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/company/berlingske-business"><i class="fa fa-linkedin"></i> LinkedIn</a>
                                    </li>
                                    <li>
                                        <a href="https://instagram.com/business.dk/">
                                            <i class="fa fa-instagram"></i> Instagram
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.b.dk/rss"><i class="fa fa-rss"></i> RSS</a>
                                    </li>
                                    <li>
                                        <a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske%20business">
                                            <i class="fa fa-envelope"></i>Nyhedsbreve
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
<a class="exit-mobile-nav" href="#"></a>
            
                                            <div id="MOverlay" data-device="mobile" class="banner-q1 advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[300,300]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['MOverlay']);
    </script>

    
                    <div id="TOverlay" data-device="tablet" class="banner-q1 advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['TOverlay']);
    </script>

    
                    <div id="Overlay" data-device="desktop" class="banner-q1 advert-unit" data-dfp-slot="Overlay" data-dfp-dimensions="[[930,530]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Overlay']);
    </script>

    

                                        <div id="Tracking" data-device="desktop" class="banner-k1 advert-unit" data-dfp-slot="Tracking" data-dfp-dimensions="[[1,1]]" data-dfp-oop="" data-dfp-unit-path="" data-dfp-load-type="eager">
            </div>

    <script type="text/javascript">
        $(document).trigger( "DFPBannerPlaced", ['Tracking']);
    </script>

    

        </div>
    </div>

    <div class="modal fade login-placeholder" id="modal-login">
    <div class="overlay overlay-login show-me" id="site-login">
        <a href="#" class="remove-overlay cmodal"></a>

        <div class="overlay-inner">
            <a href="#" class="close-overlay cmodal"><i class="bicon-cancel"></i></a>
            <div class="slide-1">

                <div class="text-center">
                    <div class="logo-business logo-modal"></div>
                </div>

                                
                <p class="small text-center">Log ind eller køb et abonnement for at få adgang til alt indhold på Business.dk</p>

                <div class="login--form">

                    <ul class="login--form__tabs">
                        <li class="login--tab__active">
                            <a href="#">Log ind</a>
                        </li>
                        <li class="login--tab">
                            <a id="paywall_url_login_popup" data-origin-href="https://b.kundeunivers.dk/koeb-abonnement/dine-oplysninger?offer=BMSUF3WU12&amp;utm_source=paywall&amp;utm_medium=paywall_bus&amp;utm_term=AL-151222-CP-WKLEDIT1PW&amp;utm_content=loginpopup&amp;utm_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1PW&amp;callback_url=https://login.berlingskemedia.net/sso/server/multisite-update/biz&amp;return_url=https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis?referrer=RSS" href="https://b.kundeunivers.dk/koeb-abonnement/dine-oplysninger?offer=BMSUF3WU12&amp;utm_source=paywall&amp;utm_medium=paywall_bus&amp;utm_term=AL-151222-CP-WKLEDIT1PW&amp;utm_content=loginpopup&amp;utm_campaign=abonnementer_berlingske&amp;ns_fee=AL-151222-CP-WKLEDIT1PW&amp;callback_url=https://login.berlingskemedia.net/sso/server/multisite-update/biz&amp;return_url=https://www.business.dk/boerstal/aktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis?referrer=RSS" class="text-black" data-event="buySubscriptionLinkClicked">Køb abonnement</a>
                        </li>
                    </ul>
                    <div class="modal-body login--form__inner"></div>

                    <p class="small"><strong>Allerede abonnent? </strong>Har du et avisabonnement men mangler brugernavn og adgangskode? <a href="https://b.kundeunivers.dk/newspaper-subscription/order/add?destination=newspaper-subscription/order&amp;callback_url=https://login.berlingskemedia.net/sso/server/multisite-update/biz&amp;return_url=https://www.business.dk/redirect?returnUri=aHR0cHM6Ly93d3cuYnVzaW5lc3MuZGs%253D">Tilknyt ordre <i class="bicon-angle-right"></i></a></p>
                    <p class="small"><strong>Brug for hjælp?</strong> Kontakt Kundeservice på 3375 3330.</p>

                </div>
            </div>
            <div class="slide-2">
                <div class="forgot-password-container" style="background-color: #FADCD2;">
                    <h2>Glemt adgangskode</h2>
                    <div id="forgot-password-modal"></div>
                </div>
            </div>

        </div>
    </div>
</div>

    <div class="cookiewarning" data-name="cookieWarning">
    <p class="small">Business.dk anvender cookies til at huske dine indstillinger, statistik og at målrette annoncer. Denne information deles med tredjepart.
        <a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank" rel="noopener noreferrer">Læs mere</a>
        <button class="btn btn-xs btn-primary btn-closecookie" data-button="closeCookieWarning">OK</button></p>
</div>

    <div class="gallery-overlay show-caption hidden">
    <div class="gallery-list" id="galleryList"></div>
</div>

<script type="text/template" class="galleryBanner"></script>
<script type="text/template" class="galleryImage">
    <div>
        <img data-lazy="<% if (((typeof isUAMobile !== 'undefined') && isUAMobile)) { %> <%= imageMobile %><% } else { %><%= image %><% } %>"
             alt=""/>

        <div class="gallery-caption">
            <p> <%= caption %> <% if(photographer) { %><span> Foto: <%= photographer %> </span><% } %></p>
        </div>

        <div class="gallery-tools">
            <div class="pull-left">
                <div class="gallery-counter">
                    <strong class="current"></strong> ud af <strong class="total"></strong>
                </div>
                <button class="gallery-btn-show-caption"><i class="fa fa-caret-up"></i><span></span></button>
            </div>
            <div class="pull-right gallery-social-buttons">
            </div>
        </div>
    </div>
</script>

            <script type="text/javascript" src="/js/55fc326-83cca3f.js"></script>
        <script type="text/javascript">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</script>

    <div class="adblocker" rel="noindex nofollow">
        <div class="adblocker-content">
            <div class="logo-business adblocker-logo"></div>
            <h3>Kære læser. Velkommen til business.dk. </h3>
            <p>Vi kan se, at du har installeret en adblocker, så vi ikke kan vise dig annoncer. Det er vi kede af, fordi indtægter fra annoncer er en helt afgørende årsag til, at vi dagligt kan tilbyde dig journalistik af høj kvalitet.</p>
            <p>Vi håber derfor, at du i din adblocker vil tillade visning af annoncer fra business.dk Det er nemt og tager kun et øjeblik: <a href="/adblocker" target="_blank" rel="nofollow">Se hvordan du gør her</a>.</p>

            <p>Med venlig hilsen<br>Berlingske Business</p>
            <a href="#" class="toggle-adblock">Tilbage til artiklen</a>
        </div>
    </div>


        <script type="text/javascript">
        (new Image()).src = "/election.png?445058&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=345&tagid=1399&tagid=100&tagid=34&tagid=7936";
    </script>
    <noscript>
        <img src="/election.png?445058&Q29udGVudFxOZXdzQXJ0aWNsZQ%3D%3D&tagid=345&tagid=1399&tagid=100&tagid=34&tagid=7936" height="1" width="1" alt="" style="display: none;"/>
    </noscript>


        <script>performanceStart('javascripts');</script>
            <script type="text/javascript">
        (function() {
            var scr = document.createElement('script');
            scr.type = 'text/javascript'; scr.async = true;
            scr.src = '/js/7d55790-223b0c0.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
        })();
    </script>
    <noscript>
        <img src="https://ssl-business.tns-gallup.dk/j0=,,,;+,cp=business/boerstal+url=https%3A%2F%2Fwww.business.dk%2Fboerstal%2Faktier-styrtdykker-paa-wall-street-stoerste-fald-i-aarevis;;" alt=""/>
    </noscript>

                                                                <script>
                if (typeof Dfp === 'object') {
                    Dfp.displayAllSlots();
                }
            </script>
                    
            <script type="text/javascript">
            var pageType = 'articlePage';
            $(window).load(function () {
                var Background = new TransparentBackgroundForBanner('#MTakeover', 'url(/bundles/bmapp/images/takeover_bg.png)');
                Background.makeBackground(pageType);
            });
        </script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.1/js/bootstrap.min.js"
            integrity="sha256-+XG5Aa655VsH1HKv7gm9WuBRWeERnb0W2ZPkc1Zef8A=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.9/slick.min.js"
            integrity="sha256-T8epxt0QUasmGlUNsLFhR9pCNt7fsu/GMR6/9IoEU1A=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/countup.js/1.8.1/countUp.min.js"
            integrity="sha256-9vWhvsKDjFldeHpXPfbzJxt2cotNqMonlIVp9cQc690=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.form/3.51/jquery.form.min.js"
            integrity="sha256-jkaBMXLp+mraE29Q0r6gtTniSfPhS1N0R7YcQwdt7nQ=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.7.0/underscore-min.js"
            integrity="sha256-e2+9ivHFOECPL+fu9fbFK4XbEquRtjJ3KH5enqg6STE=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"
            integrity="sha256-4OrICDjBYfKefEbVT7wETRLNFkuq4TJV5WLGvjqpGAk=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"
            integrity="sha256-g6iAfvZp+nDQ2TdTR/VVKJf3bGro4ub5fvWSWVRi2NE=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.4.2/jquery.timeago.min.js"
            integrity="sha256-rkAXBjuWF8bdoJq/H+jlu5YNYq5I8VC2oAW+QQv3xV0=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/pnotify/3.0.0/pnotify.min.js"
            integrity="sha256-9WccnivXA++OwnzmB/5PFUzPxDd7O38cfkn+5yqyZT4=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.5/jquery.lazyload.min.js"
            integrity="sha256-gYmh1kxVwiAVMZCrctvzyPLpIymCQ7WEtzY+r/eiuqQ=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.waitforimages/2.2.0/jquery.waitforimages.js"
            integrity="sha256-+ntUbqOlhPjTQm71osSpZcCADkvZCcsINfC88eSp2z4=" crossorigin="anonymous"></script>
    <script type="text/javascript">
    var ghmxy_type = 'percent';
    var ghmxy_identifier = 'AprlFO_aJPUen0G3ubBiicVl.KfNlkyAMuQ1ZxHQLU3.i7';
    var ghmxy_hitcollector = 'ghmdk.hit.gemius.pl';
    var pp_gemius_identifier = '.XeaoesG9xm8ktYkw46x2YaTTGRd0zhFdr5APObzlK3.P7';
</script>
        <script type="text/javascript" src="/js/92fa16f-5c15267.js"></script>
    
    <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_nT7o9X-W71pd6sgW4mzhRoqjXHvJHRCeBx2zJ2ctL3LHnb2_OBjhCMYRVtWasljO"></script>
    <script type="text/javascript" src="https://ghmdk.hit.gemius.pl/hmapxy.js"></script>
    <script type="text/javascript">
    function addError(error) {
        console.error(error);
        window.errors = window.errors || [];
        if (typeof error !== "object") {
            return;
        }
        window.errors.push(error);
    }

    window.onerror = function (errorMsg, url, lineNumber, column) {
        addError({
            type: "javascript",
            message: errorMsg,
            location: url + ":" + lineNumber + ":" + column
        });
    };
    $(document).ajaxError(function (event, xhr, settings, error) {
        addError({
            type: "xhr",
            url: settings.url,
            method: settings.type,
            message: error,
            statusCode: xhr.status,
            response: xhr.responseJSON ? xhr.responseText : null
        });
    });
</script>



        <script type="text/javascript">
    var _prum = [['id', '5610dfa9abe53db336eb9ee0'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>

        <script>performanceEnd('javascripts');</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"89a3719d6e","applicationID":"9640181","transactionName":"MQdXYEVZDEJWW0QKWwhNdFdDUQ1fGFpdPFUWEmpXWFYWVFlMbwpAAw8=","queueTime":0,"applicationTime":332,"atts":"HUBUFg1DH0w=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
